
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/specialarticles/feed" />

<meta name="title" content="What can we learn from Michael Marshall&#8217;s &#8220;Be Reasonable&#8221; Podcast? - CSI" />
<meta name="description" content=" Be Reasonable is a monthly podcast that Michael started in January 2013. It is a reasoned discussion with people who are outside what we would call the scientific world.
" />


			<link rel="image_src" href="https://www.csicop.org/uploads/images/si/gerbic-michael-marshall.jpg" />
	

<style type="text/css">@import url(https://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>What can we learn from Michael Marshall&#8217;s &#8220;Be Reasonable&#8221; Podcast? - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />



<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/specialarticles/show/what_can_we_learn_from_michael_marshalls_be_reasonable_podcast">
<meta property="og:image" content="https://www.csicop.org/uploads/images/si/gerbic-michael-marshall.jpg">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="What can we learn from Michael Marshall&#8217;s &#8220;Be Reasonable&#8221; Podcast? - CSI">
<meta property="og:description" content="Be Reasonable is a monthly podcast that Michael started in January 2013. It is a reasoned discussion with people who are outside what we would call the scientific world.">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="What can we learn from Michael Marshall&#8217;s &#8220;Be Reasonable&#8221; Podcast? - CSI">
<meta name="twitter:description" content="Be Reasonable is a monthly podcast that Michael started in January 2013. It is a reasoned discussion with people who are outside what we would call the scientific world.">
<meta name="twitter:image" content="https://www.csicop.org/uploads/images/si/gerbic-michael-marshall.jpg">



</head>
<body>
<!-- Hotjar Tracking Code for https://www.csicop.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){
          (h.hj.q=h.hj.q||[]).push(arguments)
        };
        h._hjSettings={
          hjid:652364,hjsv:6
        };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102208537-1', 'auto', {
'allowLinker': true
});
  ga('require', 'linker');
  ga('linker:autoLink', ['centerforinquiry.org',
  'secure.centerforinquiry.net',
  'secularhumanism.org',
  'richarddawkins.net',
  'openlysecular.org',
  'csiconference.org',
  'reasonabletalk.tv',
  'archives.centerforinquiry.org',
  'centerforinquiry.live'
  ] );
  ga('send', 'pageview');

</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '954303458026392'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=954303458026392&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="https://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="https://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none; margin-bottom:20px;" /></a>
<a href="https://www.csicop.org/news/show/skeptical_inquirer_is_now_available_digitally"><img src="/img/subscribedigi.png" alt="Subscribe to SI Digitally" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="https://secure.centerforinquiry.net/csi/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>

<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.csicop.org/search"></gcse:searchbox-only>


</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_39.3">Latest Issue</a></h4>
<p>The May/June 2015 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>
<li class="described inactive"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>
<li class="described active"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<br />
<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/michigan_naturopath_bill_would_legitimize_dangerous_quack_medicine_say_scie">Michigan Naturopath Bill Would Legitimize Dangerous Quack Medicine, Say Science Advocates</a></dt>
		<dd>
			<p class="date">May 24, 2018</p>
			<p>A bill passed by the Michigan State Senate would endanger the health of Michiganders by granting sweeping new powers to practitioners of unscientific bogus medicine and treatments, said the Center for Inquiry.
</p>
		</dd>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>What can we learn from Michael Marshall&#8217;s &#8220;Be Reasonable&#8221; Podcast?</h1>

	<h3 class="category"><a href="/specialarticles/archive/category/guerrilla_skepticism">Guerrilla Skepticism</a></h3>
	<h3 class="author"><a href="/author/susan_gerbic">Susan Gerbic</a></h3>
	<h4>September 28, 2018</h4>
<br />
<!--<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>-->

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<div class="clear"></div>





<div class="image left">
	<img src="/uploads/images/si/gerbic-michael-marshall.jpg" width="285px" />
</div>


<p><strong>Susan Gerbic:</strong> Marsh, I&rsquo;m one of your biggest fans and love all the projects you do. <a href="https://www.youtube.com/watch?v=UndHjweWWoA">The palmist videos</a> were terrific, the <a href="https://en.wikipedia.org/wiki/10:23_Campaign">10:23 Homeopathic campaign</a> is legendary, and of course all the work you do at the <a href="https://goodthinkingsociety.org/">Good Thinking Society</a> is impressive. We need to clone you. But the real reason I wanted to talk to you today was because of ONE of the podcasts you do called, Be Reasonable. First, please tell readers a bit about yourself, and then we can talk about the podcast.</p>
<p><strong>Michael Marshall:</strong> That&rsquo;s very nice of you to say so, Susan! I recently spoke at NECSS in New York, and they threatened to clone me too, so you may have some collaborators on that project! It&rsquo;s quite surreal to hear those kind of kind words, when I reflect on the past ten years of being involved in skeptical activism. In February, we&rsquo;re coming up to the tenth anniversary of the Merseyside Skeptics Society, the local skeptical group I cofounded in Liverpool, UK, and it&rsquo;s interesting to see how things have changed in that time. When we first set that group up, I&rsquo;d never have imagined that ten years later skepticism would be my full-time job (I work for Good Thinking, which is a charity set up by Simon Singh), or that we&rsquo;d have been able to have such an impact, in particular on homeopathy here in the UK.</p>
<p><strong>Gerbic:</strong> <a href="http://www.merseysideskeptics.org.uk/category/podcast/be-reasonable-podcast/">Be Reasonable</a> is a monthly podcast that started in January 2013. It is a reasoned discussion with people who are outside what we would call the scientific world. You are trying to get at what their actual argument is, where their reasoning is taking them. It&rsquo;s a fascinating and often frustrating hour of discussion. I really want to know more about how you prepare and manage to stay so calm and focused.</p>
<p><strong>Marshall:</strong> You know, a lot of people ask me that, or they tell me that they&rsquo;re amazed that I can be so polite in the face of someone who is at best making an inconsistent argument and at worst is being outright insulting to me. It&rsquo;s not actually something I have to work too hard at these days, in part because I try to keep in mind the goal of the show: not to &ldquo;win&rdquo; the argument, but to understand as fully as possible what the other side of the argument is, and how people come to believe in the ideas I explore&mdash;and, to a degree, how anybody comes to believe in anything, really. So, knowing that is my goal, it rarely crosses my mind to lose my temper or calmness, because to do so would run completely counter to what I&rsquo;m trying to achieve. That&rsquo;s not to say there haven&rsquo;t been a few shows where I&rsquo;ve struggled to keep myself in check, of course!</p>
<p><strong>Gerbic:</strong> I sometimes post on Facebook your shows after I&rsquo;ve finished them, and the comments I get are from people who can&rsquo;t understand how you stay so calm. Frankly, sometimes it takes me a few tries to get through the whole interview as I get angry and frustrated that the person you are speaking to is so off the mark about their reasoning. Also, sometimes these people are pushing very dangerous medical claims.</p>
<p><strong>Marshall:</strong> Oddly enough, the ones where people are pushing such dangerous ideas as conversion therapy, AIDS denialism, or cancer cures are the ones where I find it easiest to focus, I think. Perhaps it is because the stakes are so high. I&rsquo;m aware I&rsquo;d be doing my listeners a disservice if I didn&rsquo;t keep myself in line and get as much as possible to what&rsquo;s behind the pseudoscientific claim, what logic or arguments are made to support it. A few years ago I interviewed Jim Humble, the founder of Miracle Mineral Supplement (the interview was actually from a previous podcast I appeared on, Righteous Indignation, but I republished the interview as a Be Reasonable episode). I recall he wouldn&rsquo;t give interviews to the mainstream press at the time, and this was when MMS proponents were being featured in the BBC and the Guardian for encouraging very ill people to swallow industrial bleach to cure everything under the Sun. For some reason, Humble agreed to do an interview with me. Even now, I&rsquo;m not sure I know of another interview he&rsquo;s given to someone who doesn&rsquo;t agree with him. During the show, he talked about tens or hundreds of thousands of people with deadly diseases who he has given MMS to. Even if he was exaggerating by a factor of 100, I thought as I spoke to him, he may still have given dangerous treatments to thousands of people who could die without real treatment. That&rsquo;s a sobering and surreal thing to go through your mind while you&rsquo;re talking to someone, but it illustrates how serious pseudoscience can be and how important it is that we are on top of our game and striving to be as effective as possible.</p>
<p><strong>Gerbic:</strong> You are so well versed in their argument; I hear you say that you have watched a bunch of their videos and read their websites. I suppose you learn all the different arguments they make over the years, but you are all over the place with these various pseudoscience&rsquo;s, alt-med, 9/11 truthers, hollow-earthers, witches, psychics. Is there a commonality between them you find? Some kind of center you can start from?</p>
<p><strong>Marshall:</strong> I think it varies when I&rsquo;m talking to people with very varied beliefs, and I&rsquo;m definitely not always across all of the information&mdash;sometimes I can only scratch the surface or pick up on one aspect where I think I can find an interesting way to question and delve. I&rsquo;m definitely far from perfect; I miss an awful lot and there&rsquo;s a lot I don&rsquo;t know. That&rsquo;s why I try to avoid as much as possible talking over the details of factual claims, where I can&rsquo;t tell in the moment whether a fact is valid or misrepresented, but instead I try to look at the logic built around that particular fact. I guess part of my approach is to think, &ldquo;If I were going to subscribe to these beliefs, what questions would I want satisfactory answers to before I believed in them myself?&rdquo; That way it&rsquo;s less of a confrontational &ldquo;my facts versus yours&rdquo; experience and more of a conversation.</p>
<p>But in terms of the commonality of beliefs, I think the first thing I assume is that they genuinely believe what they&rsquo;re saying, and that they&rsquo;re intelligent people who have thought about things first&mdash;those are two mistakes we as skeptics can make too often, where we assume the people we disagree with are foolish or gullible, or that they&rsquo;re con artists. In my experience, the vast majority of believers in pseudoscience&mdash;even active proponents of pseudoscience&mdash;believe in what they&rsquo;re doing and have thought about it. They just haven&rsquo;t asked themselves the right question, or they&rsquo;ve asked it at a time when something else was going on in their lives that caused them not to accept the answer that best fits reality. That said, there are definitely knowingly disingenuous people out there, but I trust my listeners to be able to form their own opinions on that, from my line of questioning and the way my guest responds. My listeners are smart, and they can hear someone dodging a question or obfuscating a mile away.</p>
<p><strong>Gerbic:</strong> It&rsquo;s pretty easy to find these people, and I&rsquo;m sure people suggest who you might interview, but do they ever come to you? I&rsquo;m wondering because I think one of the common threads I hear in their argument is that they really want skeptics (and scientists) to accept them, and you are so reasonable to talk to. They know you aren&rsquo;t going to be the angry skeptic that calls them nuts.</p>
<p><strong>Marshall:</strong> Sometimes people do come to me, absolutely&mdash;I interviewed someone a while back who wanted to be tested because they believed they could transmit their thoughts to other people, and I&rsquo;ve had a few other people ask to be interviewed too. A lot of the people who suggest themselves to me, I tend not to interview&mdash;sometimes because I don&rsquo;t see enough in their ideas to talk about or because I get the sense they&rsquo;re looking for a combative debate where they can &ldquo;own&rdquo; a skeptic. I&rsquo;m not interested in those style of conversations; they tend to be much more about ego and bravado than they are about truth.</p>
<p>The people I like to interview are people who didn&rsquo;t necessarily realize there would be someone out there willing to actually converse with them, people who might have never had a civil conversation with a skeptic before. That&rsquo;s often because the ideas they&rsquo;re putting forward are objectionable or dangerous, but in a way I think if we don&rsquo;t take the time to engage with them on a human level and let them know skeptics are human too&mdash;that the reason lots of us are skeptics is because we are compassionate and concerned with ensuring people don&rsquo;t get harmed&mdash;then the pseudoscientist can keep writing us off as the caricature bad guys, shills for this, that, and the other. I&rsquo;ve had interviewees tell me after we&rsquo;ve stopped recording that they welcomed being able to talk about what they believe without being yelled at, and my podcast is a useful space for that because my listeners know what they&rsquo;re getting&mdash;a conversation between a skeptic and a believer.</p>
<p><strong>Gerbic:</strong> If allowed most of your interviewees would be all over the place with moving goal-posts and multiple conspiracy theories. You are pretty good at keeping them focused and tell them to give you their best argument. Is this a skill you have developed over time and are you aware you do this well?</p>
<p><strong>Marshall:</strong> I think I&rsquo;m actually very hit and miss on this! Sometimes I am able to reign people in, but I think there are just as many shows where I don&rsquo;t do a good enough job at getting my guest to stay on one topic or to pause in their answers long enough for me to ask another question! That said, some of my favorite conversations are where I&rsquo;ve gone into a show expecting one thing, but the conversation has gone in a new direction and I&rsquo;ve just followed it where it leads. The &ldquo;Hollow Earth&rdquo; episode in particular was a recent favorite of mine&mdash;I had no idea where that conversation would end up! But I think the ability of the show to be nimble like that is because I don&rsquo;t go in with a concrete list of questions that I have to get through, and I almost never have a &ldquo;gotcha&rdquo; question that&rsquo;s there to make the guest look foolish and make me look good. I don&rsquo;t do the show to make myself look smart or to make them look silly, I just want to talk to people who believe the world is so completely different to how I see it and to what (as best as I can tell) the facts support. I think the fact that so many of the beliefs I talk through go hand in hand with a dozen other pseudoscientific ideas is in itself interesting&mdash;as skeptics we sometimes think of as &ldquo;woo&rdquo; idea existing on its own, and then we think we can dismantle belief in that idea by giving the facts that contradict that one idea. We miss that we aren&rsquo;t dealing with one idea, we&rsquo;re dealing with a whole cluster of ideas, beliefs, and values, all intertwined in their own ecosystem. Understanding how different conspiracy beliefs make for such comfortable bedfellows makes us much better at engaging with those ideas and much better at illustrating why their flawed, I think.</p>
<p><strong>Gerbic:</strong> Obviously, you are not trying to convince these people. And I doubt that you expect to change minds of people listening, if you are listening and you believe in a hollow Earth, I doubt you will be convinced by anything on this show. I think this is a show for skeptics. You are trying to teach us to be better listeners and kinder to people who hold these beliefs.</p>
<p><strong>Marshall:</strong> I think you&rsquo;re right, although I&rsquo;d never be so bold as to express it that way myself! I think kindness is crucial, compassion is absolutely key. We can be right when it comes to the facts, but way off on how to engage with people at an emotional level, or a values level, and that&rsquo;s one of the reasons we can lose ground, I think. I see a lot of skeptics yelling &ldquo;Facts don&rsquo;t care about your feelings&rdquo; as if that somehow &ldquo;won&rdquo; the argument, but they&rsquo;re completely missing the point that feelings don&rsquo;t care about facts! I was as guilty of it as anyone else, when I first found skepticism&mdash;we all go through our skeptical adolescence, where we run looking for people to shout the names of logical fallacies at! But the more you think about what you&rsquo;re trying to achieve, the more you realize that approach is utterly self-defeating, it might make you feel smart but it achieves absolutely nothing. That&rsquo;s because people aren&rsquo;t logical robots, we don&rsquo;t all assess and process the data first and then decide what our emotional values are second; we feel first, and then seek out facts to support that. We don&rsquo;t have to look much further than the way some skeptics responded to credible revelations about skeptical figures they respect&mdash;how people double-down, doubt countless testimonies, demand ludicrously high standards of evidence: they&rsquo;re being led by their feelings, first and foremost.</p>
<p>So in that sense, you&rsquo;re right: the show tries to show a skeptical audience that the people we disagree with are human beings too, and that we get further by remembering that&mdash;even when they&rsquo;re saying awful, or dangerous, or objectionable things. And it&rsquo;s also a way of showing believers that we skeptics aren&rsquo;t all angry or unapproachable. I like to think there are moments in lots of my shows that will stay with my guest, that will make them think for long after the conversation ends. But even if there isn&rsquo;t, at least they&rsquo;ll go away thinking &ldquo;Well, I disagreed with him, but he seemed nice&mdash;maybe skeptics aren&rsquo;t the angry, evil people I assumed them to be.&rdquo;</p>
<p><strong>Gerbic:</strong> I&rsquo;ve dealt with many people who hold these beliefs. One thing that I learned was that to most of these people this is real. They aren&rsquo;t faking their experiences, they really believe this. Of course, there are many fakers, I see this mostly in the grief vampire psychic world, but for someone that thinks they see ghosts, they really do think that they are seeing ghosts. It is not a good idea to start in on them as if they are liars or idiots, but to them it can be a scary experience. It&rsquo;s possible they experience ghosts because of a medication they are taking or something in their brain firing strangely or sleep issues.</p>
<p><strong>Marshall:</strong> I agree, absolutely. It seems an obvious thing, in a way, that people might actually believe what they&rsquo;re saying, but sometimes it really does take experiencing these ideas for yourself, speaking to people and understanding them, for it to hit home that they&rsquo;re genuine in their beliefs, they&rsquo;re just (as best as we can tell) wrong. I think it&rsquo;s even true with some psychics&mdash;I&rsquo;ve definitely seen psychics at Mind Body Spirit shows or Spiritualist Churches who seem to really believe what they&rsquo;re doing. You can often tell that, because they&rsquo;re not doing as many of the quick-win tricks that someone who knows they&rsquo;re faking it will employ&mdash;and they&rsquo;re often much less interesting to watch as a result! But I&rsquo;ve also met or investigated plenty of psychics who you do get a sense are knowingly faking it: the psychic at a spiritualist church who took out a handkerchief mid-reading, looked at it, put it away again and then suddenly got a lot more psychic; the stage medium who had an interesting knack of recounting tragic stories that just happened to have been featured in the local newspapers a little while before their show; the faith healer who used a member of his team as a plant in the audience when it came to demonstrating his miraculous curative powers.</p>
<p>I think the principle of charity is an important one to remember: if you work on the assumption first that people believe what they&rsquo;re saying, believe the claims they&rsquo;re making, you&rsquo;ll be right more often than wrong. Even for those who are faking it, you can treat them exactly as you treat someone who believes it, even while you might be putting in place the kind of measures that would expose fakery if it is there. Even when you can demonstrate that someone is knowingly faking it (which is a very hard thing to demonstrate), it can be best to be charitable when you communicate that&mdash;that person&rsquo;s followers will be more likely to listen to what you&rsquo;ve found if they think you&rsquo;re presenting it fairly.</p>
<p><strong>Gerbic:</strong> In the case of the people you interview, it isn&rsquo;t that they don&rsquo;t have enough information, its that they have too much information about their belief. Maybe I&rsquo;m being too general. The conspiracy theorists you talk to have a ton of facts, and many seem to be experts in this area. I wouldn&rsquo;t have a clue how to answer. Is it that they rely on the wrong information, overly trust people or websites that agree with them? Or is it just a personality trait that would exist regardless, if not flat-Earth then bigfoot?</p>
<p><strong>Marshall:</strong> I think this comes down to what gets people to a belief&mdash;it&rsquo;s often not the facts, it&rsquo;s their personal values and feelings. Conspiracy theorists often feel (and even &ldquo;know&rdquo;) that authority can never be trusted and that life can&rsquo;t be as mundane as the &ldquo;real&rdquo; world seems, and then they find the theory that explains why. Once you have the idea that fits what you feel, you&rsquo;ll go a long way toward finding &ldquo;facts&rdquo; that support that feeling, and you&rsquo;ll do very little to contradict it. In a way, skeptics are no different in that regard&mdash;when we hear a claim we suspect isn&rsquo;t true, how many of us look for reasons it might be true before we look for reasons it isn&rsquo;t? How often do we search for something that debunks the idea, and then stop there because we have found the &ldquo;answer?&rdquo; In our case, we&rsquo;re probably right, a lot of the time (especially around extreme cases like ghosts, homeopathy, the flat-Earth, etc.), but I don&rsquo;t necessarily think that&rsquo;s because we&rsquo;re better, especially if our process is to fact-check claims we disagree with and accepting those we agree with. I think the main difference is that we aren&rsquo;t better, but we are trying to be.</p>
<p>When it comes to conspiracy theories in particular, it really is fascinating how many theories overlap. It&rsquo;s something I saw up close when I attended the UK&rsquo;s Flat-Earth convention and spent the weekend observing&mdash;people believed the world was flat, but they also believed that NASA was Satanic and filled with Satanist symbology, that the New World Order and Illuminati were in control, that chemtrails and vaccines were forms of population control, that the moon landing was faked (sometimes because they believe there is no moon or outer space in the first place). It&rsquo;s often less about believing in a theory, and more about rejecting the mainstream version of reality: once they&rsquo;ve done that, people are primed to accept other ideas that rely on the same rejection of the mainstream. Taking away one of those beliefs, if you can even manage to do that, likely only shunts that person to another belief, unless you can tackle the feelings and thought processes that caused them to reject mainstream thinking in the first place.</p>
<p><strong>Gerbic:</strong> Another thing I&rsquo;ve often wondered is that they seem to think that all options are on the table and everyone might be right. At a UFO convention, they might have speakers that believe that our government are reptilians, and the next speaker thinks that they are shape-shifters but not reptilians. And the next speaker thinks that the space aliens came to Earth thousands of years ago and established humans but haven&rsquo;t been back. In other words, they all conflict, but they don&rsquo;t get into fist-fights or scream at each other over the conflicts. Are you seeing the same thing and what do you think of this?</p>
<p><strong>Marshall:</strong> Absolutely! This was something that was really apparent at the Flat-Earth conference, I wrote a couple of articles about it for <a href="https://www.theguardian.com/science/blog/2018/may/02/the-universe-is-an-egg-and-the-moon-isnt-real-notes-from-a-flat-earth-conference">The Guardian</a> and <a href="http://www.gizmodo.co.uk/2018/05/why-we-should-listen-to-flat-earth-believers-even-though-theyre-completely-wrong/">Gizmodo</a>, and I&rsquo;m touring the UK giving a talk about exactly this: how one flat-Earther thinks the world is this shape, the next thinks it&rsquo;s radically different. There are disagreements, but they often are superficial&mdash;it&rsquo;s sometimes the case that the enemy of my enemy is my friend, and so long as we both agree that the world isn&rsquo;t spherical we&rsquo;re on the same page. It&rsquo;s the same with alternative medicine, you&rsquo;ll have homeopaths tell you that the most important thing in homeopathy is that the pills are individualized, yet when the pharmacy sells off-the-shelf homeopathic medicines, the only people complaining are skeptics, not the homeopaths. Ask a homeopath if they think pre-packaged homeopathic hay fever tablets are useless because they aren&rsquo;t at all individualized, and they&rsquo;ll often deny that individualization matters in that instance. Chiropractors will support acupuncturists who will support reflexologists, even though they&rsquo;re each based on models of biology that are fundamentally incompatible: Is disease caused by blocked chi or by subluxations? As long as they agree that it&rsquo;s not what mainstream medicine says, they&rsquo;ll see themselves as being on the same page, because it&rsquo;s about their shared value that mainstream medicine is flawed.</p>
<p><strong>Gerbic:</strong> I must know if anyone has contacted you later that you interviewed and changed their mind if even a little.</p>
<p><strong>Marshall:</strong> I&rsquo;m not sure that they have, but then again I&rsquo;m not sure that if anyone had changed their mind they&rsquo;d be likely to tell me anyway&mdash;we aren&rsquo;t wired that way. It&rsquo;s much easier to change your mind if you never have to admit it, but if you&rsquo;re having to visibly or publicly recant something you&rsquo;ve previously espoused, it can feel like such a heavy weight that it&rsquo;s psychologically easier to double-down and continue believing. That said, because I tend to speak to people on the show who are active proponents of ideas, whose identities and personal life is so invested in their belief system&mdash;people who, if you asked them &ldquo;tell me one thing about you&rdquo; they&rsquo;d tell you first of all &ldquo;I&rsquo;m a psychic / homeopath / 9-11 Truther&rdquo;&mdash;I think those are the people least likely to be able to change their mind and do a 180 on their beliefs. But I hold out hope that one day I might be pleasantly surprised!</p>
<p><strong>Gerbic:</strong> How do you deal with the people who are doing really harmful things like promoting anti-vax or some of these other harmful medical claims? I can barely listen, but I know I really need to do so.</p>
<p><strong>Marshall:</strong> I do find those tricky, especially if I quite like the person making those claims, which is often the case. But I try to approach them as honestly and fairly as I can, and to learn as much as possible about why people hold those beliefs. Fortunately, I trust my audience enough that I don&rsquo;t feel I have to comprehensively disprove or debunk every single claim they&rsquo;re making, which I&rsquo;d feel a responsibility to do if the conversation were happening on a more mainstream platform or where it might not be clear that the views do not align with reality&mdash;my show is a space where these discussions can happen without a huge amount of worry that listeners will be overly swayed by any argument I don&rsquo;t directly address. I do think it&rsquo;s important that there&rsquo;s somewhere where these views can be heard where they won&rsquo;t harm people&mdash;so we can understand how these beliefs are promoted and discussed and how they might be expressed to the public. I think it&rsquo;s important that we know what&rsquo;s being said; it helps us be prepared for when we encounter these kind of beliefs in the wild.</p>
<p><strong>Gerbic:</strong> When the interview starts, most of the time I think &ldquo;Oh Marsh is interviewing a scientist or someone who is an expert on conspiracy theory.&rdquo; They seem so &ldquo;normal&rdquo; at first. I hate to use that charged word, but I can&rsquo;t think of a better way to explain it. You ease into the interview and then I say, &ldquo;Oh no&mdash;no way!&rdquo; as things start to get weird. Have you ever decided you could not proceed with the interview or decide not to interview someone?</p>
<p><strong>Marshall:</strong> I&rsquo;ve never stopped an interview before the end, and I don&rsquo;t think I&rsquo;ve ever rescinded an invitation once my interviewee has accepted it, though there have certainly been times where I&rsquo;ve had to review whether publishing an interview were the right thing&mdash;by which I mean, whether it reflects so badly on my guest that it would be unfair to them to publish it. Often, my biggest discomfort with publishing isn&rsquo;t that the guest might be exploited or that they might be too hard for the audience to follow, but that they might be upset by the reaction the show receives. Fortunately, listeners to the show are pretty great and usually are very conscious of the fact that the guest has given their time and made the effort to engage with me, and so they&rsquo;re respectful with their responses. Sometimes it might be the case that listeners get a little overly-enthusiastic about a particular show or a particular point my guest has made, but I&rsquo;m often impressed by how respectful and mature they are.</p>
<p><strong>Gerbic:</strong> You are on episode 52; I just listened to your discussion with Michael Fullerton who is a 9/11 truther. I don&rsquo;t think I have a favorite topic or a favorite interview, maybe the hollow Earth or UFO people.I really like it when you ask them &ldquo;What evidence would they need to see in order to change their minds?&rdquo;Do you have a favorite interview or topic?</p>
<p><strong>Marshall:</strong> That&rsquo;s definitely one of my favorite questions to ask, and one that elicits the most telling of responses&mdash;from guests who really take it on board and give a reflective answer, to others who flat-out say &ldquo;nothing could change my mind.&rdquo; I don&rsquo;t know that I have a favorite topic as such, but I definitely enjoy talking over conspiracy theories: I love the way innocuous facts can be used to support such grand narratives, where every inconsistency in the mainstream view is scrutinized, yet vast gaping holes in the conspiracy theory itself are waved away. I also love it when an interview goes somewhere I&rsquo;m not at all expecting, and I have to react and politely challenge while trying to follow the threads. I think that might be when the show is at its best, when someone makes a point or goes in a direction that&rsquo;s a total curveball to me, and I have understand it, consider it, and raise a valid challenge to it&mdash;all while continuing to keep up a polite rapport.</p>
<p><strong>Gerbic:</strong> Some of these people have advanced degrees, most are just like the person you talk to every day at the coffee shop or walks their dog past your house and you say &ldquo;good morning&rdquo; too. It&rsquo;s so important that we as skeptics understand that we need to be kind and respectful to everyone. It&rsquo;s such a struggle at times; we are such a tribe culture that we want to split off into us vs them.I have a lot to learn and I really highly recommend Be Reasonable to the skeptic community as a way of learning to listen and understand.</p>
<p><strong>Marshall:</strong> I really appreciate that, and I do agree that it&rsquo;s very easy&mdash;and so, so seductive&mdash;to get into an &ldquo;us versus them&rdquo; mentality, but I try to challenge that in myself as much as I can. I think we lose a lot of the high ground and our ability to reach people when we are reactively disrespectful to ideas we dislike. We are already hamstrung by having to be honest and rigorous, so we really need to consider how we communicate with people.</p>
<p>I also think we might also be kidding ourselves if we think we are radically different from believers. I&rsquo;m pretty sure there&rsquo;s a belief I hold that is totally wrong, and as a skeptic I hope that I&rsquo;m intellectually honest enough to review those beliefs objectively and change my mind when I&rsquo;m shown to be on the wrong side of things. I think that&rsquo;s a useful thing to strive for, but I think it&rsquo;s far less likely to happen if I consider myself superior to someone who believes in something I think is nonsense. There but for the grace of a god I don&rsquo;t believe in, go I &hellip;</p>
<p><strong>Gerbic:</strong> Marsh, thank you so much for answering my questions. I&rsquo;ve been meaning to talk to you about this for a long time and finally I had to just sit down and do it. Keep up the amazing work you and your team does with the Merseyside Skeptics and Good Thinking Society. I hope to see you at some conference somewhere, but we keep seeming to be speaking in opposite parts of the world, almost like &ldquo;they&rdquo; are trying to keep us apart. Maybe there is a plot against us?&nbsp;</p>
<p><strong>Marshall:</strong> Thanks so much Susan, thanks for interviewing me! And yes, I do think it&rsquo;s strange that we&rsquo;re being kept apart all round the world&mdash;what are they trying to hide? You know, I&rsquo;ve a few dozen contacts on Skype by this point who might have some ideas as to what&rsquo;s going on there &hellip;</p>





</div><!--/content-->


  <div id="bio" style="min-height:100">

	<h3>Susan Gerbic</h3>

    <img src="https://www.centerforinquiry.net/images/member_photos/photo_78594.jpg" width="100" height="100" class="thumbleft" alt="Susan Gerbic's photo" />    <p>Affectionately called the Wikipediatrician, Susan Gerbic is the cofounder of Monterey County Skeptics and a self-proclaimed skeptical junkie. Susan is also founder of the Guerrilla Skepticism on Wikipedia (GSoW) project. She is a Fellow of the Committee for Skeptical Inquiry, and writes for her column, Guerilla Skepticism, often. You can contact her through her <a href="https://abouttimeproject.wordpress.com/">website</a>.</p>
<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="https://www.csicop.org/about/about_csi">About</a></h2>
    <ul>
                <li><a href="/about/contact">Contact</a></li>
		<li><a href="/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
		<li><a href="/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
		<li><a href="/about/donate_to_csi/">Donate to CSI</a></li>
		<li><a href="/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
		<li><a href="/about/privacy_policy/">Privacy Policy</a></li>
		<li><a href="/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="https://www.centerforinquiry.net/outreach/branches">Centers for Inquiry</a></li>
      <li><a href="https://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/">Archive</a></li>
        <li><a href="/si/archive/category/volume_39.3">Latest Issue</a></li>
      </ul></li>
<!--
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/volume_27.3">Latest Issue</a></li>
	</ul></li>
-->
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="https://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="https://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b4f583590231335"></script>

</body>
</html>