    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/specialarticles/feed" />

<meta name="title" content="Natalie Grams:&nbsp; Professional Homeopath to Professional Skeptic - CSI" />
<meta name="description" content="Natalie Grams was once a practicing homeopathic doctor. She decided to write a book defending homeopathy, but what she learned changed her own views instead.
" />


			<link rel="image_src" href="https://www.csicop.org/uploads/images/si/nat4.JPG" />
	

<style type="text/css">@import url(https://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>Natalie Grams:&nbsp; Professional Homeopath to Professional Skeptic - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />



<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/specialarticles/show/natalie_grams_professional_homeopath_to_professional_skeptic">
<meta property="og:image" content="https://www.csicop.org/uploads/images/si/nat4.JPG">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="Natalie Grams:&nbsp; Professional Homeopath to Professional Skeptic - CSI">
<meta property="og:description" content="Natalie Grams was once a practicing homeopathic doctor.&#160; She decided to write a book defending homeopathy, but what she learned changed her own views instead.">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="Natalie Grams:&nbsp; Professional Homeopath to Professional Skeptic - CSI">
<meta name="twitter:description" content="Natalie Grams was once a practicing homeopathic doctor.&#160; She decided to write a book defending homeopathy, but what she learned changed her own views instead.">
<meta name="twitter:image" content="https://www.csicop.org/uploads/images/si/nat4.JPG">



</head>
<body>
<!-- Hotjar Tracking Code for https://www.csicop.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){
          (h.hj.q=h.hj.q||[]).push(arguments)
        };
        h._hjSettings={
          hjid:652364,hjsv:6
        };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102208537-1', 'auto', {
'allowLinker': true
});
  ga('require', 'linker');
  ga('linker:autoLink', ['centerforinquiry.org',
  'secure.centerforinquiry.net',
  'secularhumanism.org',
  'richarddawkins.net',
  'openlysecular.org',
  'csiconference.org',
  'reasonabletalk.tv',
  'archives.centerforinquiry.org',
  'centerforinquiry.live'
  ] );
  ga('send', 'pageview');

</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '954303458026392'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=954303458026392&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="https://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="https://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none; margin-bottom:20px;" /></a>
<a href="https://www.csicop.org/news/show/skeptical_inquirer_is_now_available_digitally"><img src="/img/subscribedigi.png" alt="Subscribe to SI Digitally" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="https://secure.centerforinquiry.net/csi/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>

<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.csicop.org/search"></gcse:searchbox-only>


</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_42.6">Latest Issue</a></h4>
<p>The November / December 2018 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>
<li class="described inactive"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>
<li class="described active"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<br />
<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/michigan_naturopath_bill_would_legitimize_dangerous_quack_medicine_say_scie">Michigan Naturopath Bill Would Legitimize Dangerous Quack Medicine, Say Science Advocates</a></dt>
		<dd>
			<p class="date">May 24, 2018</p>
			<p>A bill passed by the Michigan State Senate would endanger the health of Michiganders by granting sweeping new powers to practitioners of unscientific bogus medicine and treatments, said the Center for Inquiry.
</p>
		</dd>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>Natalie Grams:&nbsp; Professional Homeopath to Professional Skeptic</h1>

	<h3 class="category"><a href="/specialarticles/archive/category/special_report">Special Report</a></h3>
	<h3 class="author"><a href="/author/Annika Merkelbach">Annika Merkelbach</a></h3>
	<h4>January 22, 2019</h4>
<br />
<!--<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>-->

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<div class="clear"></div>





<div class="image center">
	<img src="/uploads/images/si/nat3.JPG" width="575px" />
</div>

<p>Preamble: This is an interview translated to English from Natalie Grams and the interviewer&rsquo;s native language German. For direct quotes, please refer to Natalie Grams directly: <a href="https://www.natalie-grams.de/">https://www.natalie-grams.de/</a></p>

<br /><hr /><br />

<p><strong>Annika Merkelbach: </strong>Hello Natalie. Can you introduce yourself briefly: who you are, what you are currently doing, and how your career developed?</p>
<p><strong>Natalie Gram: </strong>In short, I am a medical doctor. I've worked as a professional homeopath in my own practice for a long time and was strongly convinced of homeopathy. Then I decided to write a book to support homeopathy&mdash;the beginning of my personal "story." I didn't succeed&mdash;the more I did my research, the more I recognized that I had been mistaken about homeopathy. Consequently, the book didn't appear as a defense, but rather as a critical analysis: an effort to explain why many people think that homeopathy helps them.</p>
<p>This changed my whole life plan. It was just not possible for me to continue treating patients homeopathically with the knowledge I had gained. The publication of the book coincided with the abandonment of my&mdash;successful&mdash;homeopathic private practice. That was very, very hard in a number of ways; at that time I didn't even know what to do next. But the decision was for me without alternative, against an ideology that was detected as false, but also against earning good money.</p>
<p>Since then I have been more and more skeptical about homeopathy, doing further research, where engaging in many debates and dialogues with skeptics and scientists, strengthened my conviction and my knowledge.</p>
<p>Afterward, I also really became a "skeptic by profession." I am now with the German skeptics of GWUP, being employed as a communication manager and trying to educate people about homeopathy. I'm very pleased that my book is now extending to English-speaking countries!</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>You mentioned your book. How was it accepted in Germany and with your former colleagues? Is there anything that surprised you?</p>
<p><strong>Gram: </strong>Two things surprised me indeed. First, I never wrote the book with big expectations; it was published in a scientific publishing house with a small non-fiction section without any marketing. I never expected, and never intended, that this small book and the story behind it would cause such a public reaction, which really went through the whole German press. Second, I would have expected my former homeopathic colleagues to be interested in why I turned away from homeopathy; if I had any intention, it was this. But I see, I was really a bit naive. I thought "If I myself, as a professional homeopath, wasn't aware of all that, they wouldn't be aware of that either.&rdquo; Well, I thought, they'd notice that due to my book, and then we'd talk about it ... But what really happened was that from the beginning it was only hatred, slander, and insults, and no form of dialogue at all. I was really treated as a traitor. And that really shocked me a lot, because they are also medical colleagues after all; you might have been assumed that there would be some scientific interest and fascination with discourse.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>You stopped practicing homeopathy over three years ago. What has changed since then, with you and in homeopathy?</p>
<p><strong>Gram: </strong>What to do after failing to encourage a debate with my former homeopathic colleagues? I joined other critics of homeopathy and in January 2016 we founded the &ldquo;Information Network Homeopathy&rdquo; (Informationsnetzwerk Hom&ouml;opathie, INH, see below). The educational work that we do there has social, but also political, intentions. Therefore, I hoped that people's view of homeopathy will begin to change. Of course, it is not the case that now nobody believes in homeopathy anymore; far from it. But at least there is a continuous media presence of the criticism of homeopathy. People notice, too, that the turnover of homeopathy is declining very slightly or stagnating&mdash;that is what has changed in the outer world.</p>
<p>Of course, a lot has changed with me, because I have learned to be really skeptical, to think sceptically, and to have a lot of fun with it. In the past, I thought skeptics must be grouchy people in the majority, but now I know that was a silly prejudice. Today it's my experience how much fun it is to be really skeptical and to stand up for it in public; I wouldn't have thought that before.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>Your book will soon be published in English. Do you expect similar reactions internationally?</p>
<p><strong>Gram: </strong>Well, I also know the story of Edzard Ernst very well, and of Simon Singh, and I see parallels to my experiences there. Everyone probably experiences the same thing in these cases. The skeptic, especially in pseudo-medicine, seems to be a controversial figure anyway&mdash;experiences of attacks, bullying or slander, even court cases seem to be "normal." So, I don't necessarily expect in my case to be any different. In Germany, people have become a little accustomed to me now; now I am curious to see how my position will be perceived internationally. However, the international criticism of homeopathy is not new; I will only be one an additional person. A special aspect to this however is that homoeopathy was invented in Germany, so criticism from within Germany maybe gives the whole thing a new spin.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>You haven&rsquo;t only had positive experiences since 2015. What motivates you?</p>
<p><strong>Gram: </strong>I think that's two things in particular. On the one hand, I am motivated by the fact that I made a mistake, and although I'm a medical doctor, I did not recognize this for a long time. It's my aim to avoid that other people might also make this mistake and perhaps believe in homeopathy, so much that they miss or delay a proper treatment&mdash;with disastrous health outcomes. Especially when it comes to children who cannot yet decide for themselves. Of course, this is the core, more a medical, altruistic motivation. But, on the other hand, I must also say: this maliciousness I was confronted with generated something like "Now more than ever" within me, so I will not put up with that. I put up reasonable arguments and what happened? Instead of discourse, people distorted and twisted them and lifted all this onto a totally personal level! I am fed up with this. This motivates me to present myself and say "No, I'm sorry, here are the arguments and, now more than ever, where are your reasonable answers?"</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>You are also a cofounder and the head of the INH. Tell us more about this organization. Do you also work internationally?</p>
<p><strong>Gram: </strong>The idea for the initiative came from Dr. Norbert Aust. It was triggered by a blog entry that stated "Homoeopathy has won, the 'war' is lost, we can stop homeopathy criticism," with the conclusion that "irrationalism has prevailed." Norbert Aust took up this blog post as a challenge: "Hey, wait a second. There are so many people sitting at home or anywhere else alone criticizing homeopathy on their own with good arguments. We should meet and see what we can change and improve together." And that didn't become a relaxed meeting; we&rsquo;ve been super productive immediately. We at once found a name, we created a website very soon, and we had people who wrote our "Freiburg Declaration." The declaration summarizes our points of view on (or against) homeopathy. We've also created an English version by now; it will appear within our multilingual relaunched website at the beginning of 2019.</p>

<br /><hr /><br />

<div class="image center">
	<img src="/uploads/images/si/nat2.jpg" width="575px" />
</div>

<p><strong>Merkelbach: </strong>Apart from being head of the INH, you write books, articles, and columns; are member in the M&uuml;nsteraner Circle (expert board against pseudo-medicine in public health); and are active within the GWUP for the INH, belong to the Giordano Bruno Foundations' advisory board, are vice-president of the hpd (Germanys greatest humanistic web portal), communication manager of the GWUP, actively work as a scientific educational person in the social media, and are a guest in numerous broadcasts and podcasts&mdash;and you also have a family. So how do you relax in or from your everyday life? Or is your activism itself already relaxation for you?</p>
<p><strong>Gram: </strong>That's a rather good question, indeed. It would be a lie if I said "yes"; it's obvious that all this is terribly exciting. For example, the other day in Mainz, I gave a lecture under police protection. That doesn't leave you cold, of course. You clearly must ensure a balance in your life. I have the great fortune that my family is a source of power and strength for me; I do a lot of sports and I'm also someone who just meets a friend for coffee and doesn't talk about homeopathy at all, but about new hairstyles (laughs). Besides public life, I live a totally normal, but authentic life&mdash;I think so.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>There are Wikipedia pages in English, French, and German about you. How important is Wikipedia and initiatives like GSoW, but also the Information Network Homeopathy and its website, for scientific education and participation?</p>
<p><strong>Gram: </strong>I consider such initiatives to be enormously important. I remember how I finally learned about the scientific state of homeopathy&mdash;it was also because I researched on the internet. Back then, I realized that there were very few informative pages that were based on reliable facts. And then there are a lot of blogs that write in a style as "Anyone who believes in homeopathy is stupid! The children of anti-vaxxers have to be taken away!&rdquo; That doesn't have any use if you're looking for something factual&mdash;indeed, it's vain. Because almost nobody is so blatantly crazy that such claims could be justified.</p>
<p>I highly appreciate Wikipedia as a very neutral platform, which offers factual, always source-based information. It is therefore important that we are present with our skeptical topics because everyone looks on Wikipedia first. I also have confidence in the regulative power of Wikipedia's writer community. Yes, often there is a real "editors war," even on themes of pseudo-medicine. But I have experienced, also when my site appeared first, that trueness and honesty will prevail. GSoW achieves very important contributions to this&mdash;thank you!</p>
<p>And we did not name our information network "Anti-homeopathy Network" at all, because we would like to offer information and then everyone can decide themselves. The motto of our relaunched website will be "We clarify&mdash;you have the choice." We don't want to "ban" homeopathy or take it away from anyone, however, this is one of the most used "arguments" against our work. Our approach is quite different: we want everyone to be able to inform themselves by factual and independent sources. And that's why I think the Guerrilla Skeptics on Wikipedia and the neutral pages are that important! People shouldn&rsquo;t perceive that we want to indoctrinate or influence information in a way like: "Do it exactly as we say it!" No, our approach is: "Here is the information, look at it and then decide for yourselves." Help for real self-decision and patient autonomy; this is also part of an enlightened patient-doctor relationship.</p>
<p>And that is so necessary for discussing homeopathy. Many are totally horrified when they learn that homeopathy is literally "the pure nothing," because they have never heard about that before. Too many people think: "Oh, homeopathy&mdash;that's the thing with the plants." What a fallacy!</p>
<p>And my Wikipedia pages are rather frequently accessed. If people find a path to learn more about homeopathy, that would be great!</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>If this article would be read by a homeopath, how would you politely explain to them in a few sentences that homeopathy does not work?</p>
<p><strong>Gram: </strong>Two things. First, when I was a homeopath, I always (typically) said: &ldquo;I don't have to prove it. The patient and I see that it works.&rdquo; Here lies the great barrier. To understand and to accept as a homeopath that the&mdash;visibly positive&mdash;experiences you have with homeopathy are not caused by an ingredient (or energy, or information) in the globules, but by psychological effects, is very important&mdash;and very difficult. The time, the attention that the therapist gives to the patient, the faith, the expectancy that both have internalized&mdash;that&rsquo;s what helps, what causes the visible effects. This is well researched and explained. These are all totally valuable things, no doubt. But that has nothing to do with any specific "medicine effect" transported by the globules.</p>
<p>And here I come to the second point: we know all this for certain today. As a homeopath, I always thought: "Science is not ready yet to explain homeopathy." But it&rsquo;s different: science is ready. At first, it proves that homeopathy doesn&rsquo;t work. Furthermore, science is able to explain why homeopathy is unable to work&mdash;if this wouldn't be the case, we have to reject great parts of daily proven scientific knowledge. That has nothing to do with science's or scientists' malice, it's not a conspiracy in any way. It's just what we know about homeopathy today, different to what Hahnemann didn't know (could not know) 200 years ago. The facts are obvious and accessible for anyone. The decision about homeopathy shouldn&rsquo;t be made out of narrow-mindedness, but out of factual knowledge, on scientific rules. As a summary, we could say: on the one hand, individual experiences emerge no reliable evidence at all and on the other, there is no scientific evidence that homeopathy works.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>You have received many negative reactions, including death threats. Do the police take such threats seriously? (Question from Susan Gerbic)</p>
<p><strong>Gram: </strong>Yes, the police take that seriously. I've already needed their help a few times. Policemen accompany me in case something happens and I have never heard "that doesn't interest us." Quite the contrary, I've had a lot of positive and understanding reactions from them. I am very grateful for that. Because in such a threatening situation, you naturally don't feel very comfortable when you know you're running into something potentially dangerous. I also live incognito, so it&rsquo;s also very important to me that my address can&rsquo;t be found out by googling.</p>

<br /><hr /><br />

<div class="image left">
	<img src="/uploads/images/si/nat4.JPG" width="285px" />
</div>

<p><strong>Merkelbach: </strong>What should happen to protect people from practicing homeopaths who promise to heal incurable diseases? Should the law have any influence or is education enough? (Question from Robin Cantin)</p>
<p><strong>Gram: </strong>Of course, we all would wish that education would be enough, but I also don't believe that the law can intervene here or that this would very useful. You can't force anyone to undergo cancer therapy. Forbidding a certain cancer therapy would be as bad as forcing them to have therapy from a medical ethics point of view. We cannot do that in orthodox medicine either. In this respect, probably education will stay essential, but I believe that other factors could help: If people understand that homeopathy is neither naturopathy nor medicine. If they understand that something without side effects inevitably has no effect at all. If they understand that the fact health insurance companies pay for homeopathy for economic and marketing reasons and has nothing to do with its effectiveness. Just because doctors offer it or because it is taught at some universities, it&rsquo;s not automatically effective medicine. All these are "false indicators." If we achieve to convey this on a broader basis, then we have questioned the status of homeopathy so much that many people will not fall back on it for serious illnesses&mdash;on their own insight. We must remove this "shiny halo" from homeopathy, take away its undeserved "social reputation." That is what we skeptics have to do, as educators; it's our responsibility.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>Are there lessons that other countries can learn from Germany&rsquo;s way of dealing with homeopathy in the health system, or vice versa? (Question by Robin Cantin)</p>
<p><strong>Gram: </strong>Well, we think it is a very welcome development that in many European countries, homeopathy is taken out of the health system. Spain is currently debating it, France is intensively discussing it, England has done it&mdash;not primarily for financial reasons, as often mentioned falsely; the CEO of the NHS named homeopathy "in best case placebo." We see that German homeopaths and their lobbies are very strongly stirred up because of this. Though, we are missing in Germany statements on homeopathy from big players in official health care, from the government, medical associations, and others. Well, you must hold in mind that Germany is the origin country of homeopathy with the greatest tradition on it.This is why in Germany many people and public actors seem to feel almost obliged to defend homeopathy.But we also see that homeopathy manufacturers are trying to expand into other countries where homeopathy does not play a role yet, for example, to Sweden, Finland and Norway, or Bulgaria and Romania. They are really trying to reach people with their advertising offers, and there are courses for midwives, pharmacists, and doctors for making health professionals familiar to homeopathy. They try to gain a foothold there. Of course, we strongly warn not to fall for this kind of advertising and give homeopathy a platform in public health.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>Are you currently more pessimistic or optimistic about the future of medicine, the skeptical movement, and the world?</p>
<p><strong>Gram: </strong>That depends very much on the kind of day I had (laughs). Okay, maybe I'm suffering from a phenomenon like "Survivorship bias" because I always think "I made it.&rdquo; That is, to recognize the reasonable way and the facts and to reach the shores of rationality, so it must be possible for other people as well. Obviously, a great part of this is wishful thinking. More realistically, I think that if we skeptics didn't exist and didn't stand up for the "truth" every day, nobody would do. So, we have to do it! For a start, it does not matter if it works or not. Since it just has to be done, because nobody else does. And in the best case, it works.</p>

<br /><hr /><br />

<p><strong>Merkelbach: </strong>What can every skeptical person do to improve little things themselves?</p>
<p><strong>Gram: </strong>I think it is very important to not be condescending. Many skeptics are very harsh in their tone and insult people as &ldquo;believers in bullshit.&rdquo; They say: "You're stupid, you're dangerous to the public." But to most people the facts just aren&rsquo;t clear. And if you insult them, then they don't want to get to know them certainly. Such a style of discussion is felt as repulsive and leads to cognitive blockades and unwillingness. We must reflect upon ourselves again and again and keep control of our speech. To be right isn't a reason to become condescending; we must remain polite and patient.</p>
<p>We must make positive offers, not give the impression we want to "take away" anything, certainly not give a feeling of indoctrination. I often find the skeptic tone too harsh, too condemning. This is not enlightenment. Yes, that is sometimes only a nuance, in a conversation or in a comment on Facebook, where we simply present ourselves disgustingly&mdash;but that&rsquo;s an important reason we can&rsquo;t reach more people. And each of us can improve that. Yes, it happens: you get sarcastic, you get cynical, and you've heard the same arguments a thousand times before. Give attention to that. Maybe sometimes it&rsquo;s better you ask a friend to comment on it and not do it yourself.</p>

<br /><hr /><br />

<div class="image left">
	<img src="/uploads/images/si/Nat1.jpeg" width="285px" />
</div>

<p>Where can readers of this article buy your book?</p>
<p>You can order my book in every local bookshop, but also via Amazon and Springer Nature (<a href="https://www.springer.com/de/book/9783030005085">https://www.springer.com/de/book/9783030005085</a>).</p>

<br /><hr /><br />

<p>The interviewer thanks Natalie Grams for the interview, as well as Dr. Scott Harrison and Udo Endruscheit for their kind help.</p>
<p><strong>Photos: </strong><br />Portraits Natalie Grams: Doroth&eacute;e Piroelle</p>
<p><strong>SkepKon INH: </strong>Hans-Ludwig Reischmann, seen: Norbert Aust, Susanne Aust, Udo Endruscheit, and Natalie Grams from Informationsnetzwerk Hom&ouml;opathie</p>
<p><strong>Book: </strong>Springer</p>





</div><!--/content-->


  <div id="bio" style="min-height:100">

	<h3>Annika Merkelbach</h3>

    <img src="https://www.centerforinquiry.net/images/member_photos/photo_91660.jpg" width="100" height="100" class="thumbleft" alt="Annika Merkelbach's photo" />    <p>Annika Merkelbach is a member of Guerilla Skepticism on Wikipedia (GSoW) and of Gesellschaft für wissenschaftliche Untersuchung von Parawissenschaften (GWUP; the German Skeptics organization). She enjoys interviewing European and other skeptics, but also writing and improving Wikipedia pages.</p>
<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="https://www.csicop.org/about/about_csi">About</a></h2>
    <ul>
                <li><a href="/about/contact">Contact</a></li>
		<li><a href="/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
		<li><a href="/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
		<li><a href="/about/donate_to_csi/">Donate to CSI</a></li>
		<li><a href="/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
		<li><a href="/about/privacy_policy/">Privacy Policy</a></li>
		<li><a href="/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="https://www.centerforinquiry.net/outreach/branches">Centers for Inquiry</a></li>
      <li><a href="https://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/">Archive</a></li>
        <li><a href="/si/archive/category/volume_42.6">Latest Issue</a></li>
      </ul></li>
<!--
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/volume_27.3">Latest Issue</a></li>
	</ul></li>
-->
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="https://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="https://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b4f583590231335"></script>

</body>
</html>