
  	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/specialarticles/feed" />

<meta name="title" content="Let&rsquo;s Be Reasonable - CSI" />
<meta name="description" content="An Interview with Rebecca Fox
" />


			<link rel="image_src" href="https://www.csicop.org/uploads/images/si/truth-n-heart.jpeg" />
	

<style type="text/css">@import url(https://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>Let&rsquo;s Be Reasonable - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />



<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/specialarticles/show/letrsquos_be_reasonable">
<meta property="og:image" content="https://www.csicop.org/uploads/images/si/truth-n-heart.jpeg">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="Let&rsquo;s Be Reasonable - CSI">
<meta property="og:description" content="An Interview with Rebecca Fox">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="Let&rsquo;s Be Reasonable - CSI">
<meta name="twitter:description" content="An Interview with Rebecca Fox">
<meta name="twitter:image" content="https://www.csicop.org/uploads/images/si/truth-n-heart.jpeg">



</head>
<body>
<!-- Hotjar Tracking Code for https://www.csicop.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){
          (h.hj.q=h.hj.q||[]).push(arguments)
        };
        h._hjSettings={
          hjid:652364,hjsv:6
        };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102208537-1', 'auto', {
'allowLinker': true
});
  ga('require', 'linker');
  ga('linker:autoLink', ['centerforinquiry.net',
  'secure.centerforinquiry.net',
  'secularhumanism.org',
  'richarddawkins.net',
  'openlysecular.org',
  'csiconference.org',
  'reasonabletalk.tv',
  'archives.centerforinquiry.net',
  'centerforinquiry.live'
  ] );
  ga('send', 'pageview');

</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '954303458026392'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=954303458026392&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="https://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="https://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none; margin-bottom:20px;" /></a>
<a href="https://www.csicop.org/news/show/skeptical_inquirer_is_now_available_digitally"><img src="/img/subscribedigi.png" alt="Subscribe to SI Digitally" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>


<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.csicop.org/search"></gcse:searchbox-only>


</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_42.1">Latest Issue</a></h4>
<p>The January/February 2018 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>
<li class="described inactive"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>
<li class="described active"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<br />
<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

   <dt><a href="/news/show/skeptic_authors_steven_salzberg_and_joe_nickell_to_receive_balles_prize">Skeptic Authors Steven Salzberg and Joe Nickell to Receive Balles Prize in Critical Thinking</a></dt>
		<dd>
			<p class="date">June 14, 2013</p>
			<p><em>Forbes</em> columnist Steven Salzberg and author-investigator Joe Nickell will each be awarded the 2012 Robert P. Balles Prize in Critical Thinking, to be presented by the Committee for Skeptical Inquiry at the CFI Summit in October.
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>Let&rsquo;s Be Reasonable</h1>

<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>


	<h3 class="category"><a href="/specialarticles/archive/category/curiouser_and_curiouser">Curiouser and Curiouser</a></h3>
	<h3 class="author"><a href="/author/kyliesturgess">Kylie Sturgess</a></h3>
	<h4>February 26, 2018</h4>

<div class="clear"></div>





<div class="image left">
	<img src="/uploads/images/si/truth-n-heart.jpeg" width="285px" />
</div>

<p><strong>How to Be Reasonable (By Someone Who Tried Everything Else)</strong><em> is a graphic novel primer on critical thinking and an introduction to scientific skepticism that will empower you to see the world a little bit more clearly.</em></p>

<p><em>The world is a strange, scary, and beautiful place. Author and artist <strong>Rebecca Fox</strong> suggests that being reasonable helps you to wonder at the strange, avoid the scary, and celebrate the beauty.</em></p>

<p><em>You can find her book </em>How to Be Reasonable<em> on Amazon and be sure to check out <a href="http://rebeccaonpaper.com/how-to-be-reasonable">Rebecca&rsquo;s website</a><strong>.</strong></em></p>

<p><strong>Rebecca Fox:</strong> When I was a kid, I was really into drawing. It was like the main way I had of expressing myself. I was obsessed with folk law and fairies. I believed in fairies. I believed in fairies well into my twenties, which is slightly embarrassing. But I drew all these creatures I imagined existed, and I got really into art because of that. I was also very into stories and storytelling and literature, and just before I had started my BA, I had to make a choice between art and literature. It never occurred to me to do double honors; I don&rsquo;t know why. So I had to make the choice between art and literature, and I decided literature, more or less at the flip of a coin, because I loved both. And then, while I studied for my undergraduate degree and then my postgraduate degree, I was just drawing all the time as a way of relaxing and, you know, just for fun.</p>
<p>And then, when I finished my MA, I suddenly realized that I was more interested in art than I was in literature, and I went back to classic art and trained more formally as an artist. I worked on painting and anatomy and drawing in a very technical way, and then I realized that comics were the perfect way to combine my love of literature and art, and I started coming across comics and comic artists who were working in philosophy and personal stories and stuff that wasn&rsquo;t superheroes, because I was never really interested in superheroes. I was like, &ldquo;This is my genre. I can make comics like this.&rdquo; And then I started experimenting.</p>
<p><strong>Kylie Sturgess:</strong> What aspects of science and skepticism first appealed to you? Why create a graphic novel book as a result?</p>
<p><strong>Rebecca Fox:</strong> Well, after my MA, I still had those supernatural beliefs. I still believed in fairies; I still believed in ghosts; I believed in lots of strange things. I was never taught critical thinking at university, which is either me skipping too many classes or a massive oversight of the syllabus, I&rsquo;m not sure which. So I started researching other people&rsquo;s beliefs basically. I was working at a tattoo studio, and there was this guy who told me that the Australia government was fluoridating the water to keep Australians stupid so they could control them!</p>
<p>I thought to myself, &ldquo;Well, I am a punky type of person. I don&rsquo;t like the government either; that seems vaguely plausible.&rdquo; So I started researching it. I came across skeptics talking about it, and I was like, &ldquo;Oh, these guys seem to have a method for figuring out what&rsquo;s true and what&rsquo;s not,&rdquo; and suddenly, it occurred to me that, previously, I&rsquo;d been figuring out what was true or what I was going to believe based on whether it sounded good and whether it told a good story. That&rsquo;s why I believed in all the things I believed, because they sounded good, and seeing skeptics talking about this specific issue led me to reading about other issues, like religion and alternative medicine and all the things skeptics were talking about. I was like, &ldquo;This system works,&rdquo; and I started applying it to my own beliefs. As I looked at them critically and considered all the experiences I&rsquo;d had, which I&rsquo;d thought of as supernatural or proving that there was something beyond the material world, they, on closer inspection, sort of fell apart.</p>
<p>At that point, I was like, &ldquo;Well, I guess I&rsquo;m one of these skeptic people then,&rdquo; and I just didn&rsquo;t stop reading and consuming the literature, because it became a part of who I was. I think the problem I found, though, was that I was picking up stuff from here and there&mdash;podcasts, books&mdash;and putting it together in my head, but there was no, or least not that I could find, concise definition of what skepticism was. I wanted to create something that summed up skepticism in a fairly approachable package, so I started to think about what skepticism actually is, because it&rsquo;s a big topic&mdash;or it seemed like a big topic from the way I was approaching it&mdash;and I boiled it down into three aspects, which I think are really key to skepticism, and they are a sort of orientation, which is a belief in and respect for the truth. Like, a desire to know more and a commitment to the rational processes of figuring that out.</p>
<p>And then there&rsquo;s knowledge, a body of knowledge, which is about how our world works and how our brains work. So that&rsquo;s about logic and reason and about knowing our own biases and understanding a bit about human psychology. And then there&rsquo;s the practice, which is, basically, critical thinking skills, thinking slowly and carefully about things, and holding ideas lightly, so it&rsquo;s easy to let them go if compelling counter evidence is presented to us. So I think those three things really wrapped up skepticism for me, and I wanted to put it in one book. And then, because after writing a book like this, lots of people ask me, &ldquo;Well, what is skepticism? I can&rsquo;t be bothered to read the comic, just tell me in two words,&rdquo; I boiled it down even further, at least when I talk to people, and now I think of skepticism as a Venn diagram. It&rsquo;s where two things meet, and those two things are reason and compassion, because skeptics care about the truth and other people.</p>
<p>At one point in the book, I say something along the lines of, &ldquo;If we want to make the world a better place, we all need empathy and math,&rdquo; and I kept coming back to these things. It&rsquo;s these two things, it&rsquo;s reason and compassion, it&rsquo;s empathy and math, it&rsquo;s truth and heart. Where those two things meet is where skeptics live, and that&rsquo;s what made me so passionate about writing this book, and that&rsquo;s what makes me so passionate about skepticism in general, because I want to share with people that&rsquo;s what we&rsquo;re about, because I think we sometimes get a bit of a bad rap.</p>
<p><strong>Kylie Sturgess: </strong>It&rsquo;s an interesting choice of title too, <em>How to be Reasonable</em>, rather than <em>How to be Skeptical</em>. It&rsquo;s something you pointed out on the inside cover too: &ldquo;I&rsquo;m going to be unpacking what skepticism means throughout the book.&rdquo; What led you to that choice?</p>
<p><strong>Rebecca Fox:</strong> Well, I mean, I&rsquo;m a philosophy nerd, so I like to define my terms!</p>
<p><strong>Kylie Sturgess:</strong> Nothing wrong with that!</p>
<p><strong>Rebecca Fox: </strong>That&rsquo;s why I put the definition of reasonable right in the beginning. In the U.K., we mix up cynic and skeptic a lot. I think that&rsquo;s common everywhere, but it seems to be particularly common here. And then there&rsquo;s the whole weirdness about the spelling, because we spell &ldquo;sceptic&rdquo; as in cynic with a C, but the skeptics movement spells it with a K. Obviously, because we want to link to the board of skeptic movement.</p>
<p>So, if my book had been called <em>How to Be Skeptical</em>, I would have suddenly been on the back foot, explaining that no, I&rsquo;m not a cynic, and, also, this is why I&rsquo;ve spelt it in this weird way that you don&rsquo;t recognize to all the UK people who read the book. So I went with <em>How to Be Reasonable</em>, and my definition of <em>reasonable</em> basically means skeptical. I took it from a couple of different definitions I found online and in dictionaries. It&rsquo;s basically being sensible and nice.</p>
<p>The definition I actually print at the beginning of the book is something like, &ldquo;Agreeing to the rules of logic and following evidence, and being sensible, fair and open minded.&rdquo; That is my definition of skepticism, so I&rsquo;ve sort of cheated a bit and used the words as synonyms, which I know a lot of people maybe wouldn&rsquo;t recognize, but I think it works, and it is maybe a little bit more approachable than <em>How to Be a Skeptic</em>.</p>
<p>I did worry a bit though, because I thought maybe people were like the average person, thinks they&rsquo;re already reasonable, so they&rsquo;d be like, &ldquo;Oh, I don&rsquo;t need this book, <em>How to Be Reasonable</em>, I&rsquo;m already perfectly reasonable.&rdquo; But I&rsquo;ve been surprised by people&mdash;self-aware, thoughtful people&mdash;picking up the book and going, &ldquo;Ooh, how to be reasonable. I could do with being a bit more reasonable.&rdquo; Just being honest about that, which surprised me. Maybe I didn&rsquo;t give people enough credit. And I think maybe it&rsquo;s because we&rsquo;re at a point now where, if you&rsquo;re self-aware and politically aware, you know there&rsquo;s a problem with critical thinking in this world, and people seem to actually be really interested in learning those skills for themselves, so I&rsquo;ve found it a really positive, uplifting experience talking to non-skeptics about this book.</p>
<p><strong>Kylie Sturgess:</strong> Now, you&rsquo;ve already touched upon the structure of <em>How to Be Reasonable</em>. What led you to the decisions you made in terms of composition and design? It must have been a fascinating time mapping out exactly what was going to go where.</p>
<p><strong>Rebecca Fox:</strong> Yes, it was. It&rsquo;s difficult to know what to start with, so I just started with me. The first page is a picture of me all surrounded by all the different confusing things in the world that I was trying to sort through in my mind.</p>
<p><strong>Kylie Sturgess:</strong> As someone who&rsquo;s studied storytelling, you know that the story coming from a personal perspective is a very powerful technique.</p>
<p><strong>Rebecca Fox:</strong> Yes, exactly. And, also, I wanted to be honest. I mean, the subtitle is &ldquo;By Someone Who Tried Everything Else.&rdquo; I didn&rsquo;t want to imply that I was a person who was perfectly reasonable and now I&rsquo;m going to tell you exactly how to do it because I&rsquo;m so great. I wanted to be honest about the fact that I believed lots of strange things and I was really confused, and then I found this great thing called skepticism, which started to sort stuff out in my head for me. Yeah, as you say, I start with the personal, and then I break down what I see as the six principles of skepticism, which, if you adopt them all, will make you a pretty reasonable person, and then I talk through some reasons why it&rsquo;s not as easy as just adopting those principles, because our brains are so fallible.</p>
<p>In the book I talk through some common brain mistakes&mdash;well, I call them brain mistakes. I&rsquo;m basically talking about logical fallacies, cognitive biases, confusions, just all those general things that our brains do, because our brains didn&rsquo;t evolve to be perfectly reasonable; they evolved to keep us alive long enough to have kids and take care of them. So we didn&rsquo;t evolve to be experts at finding out the truth; we evolved to be experts at survival and sex. So I thought I needed to make it clear. I needed to make the reader aware it isn&rsquo;t possible to reach perfect reasonableness, but, if you&rsquo;re aware of these biases, it&rsquo;s going to help a lot.</p>
<p>I also discuss what I call a falsifiability exercise, where I explain the concept of falsifiability. And I talk through some research skills that you could go about if you&rsquo;ve identified a belief and you want to see if it&rsquo;s falsifiable. If you want to go and look for the evidence that disproves your belief&mdash;just as an exercise, not necessarily expecting to let go of the belief but just to test it&mdash;these are the research skills you&rsquo;ll need. And there&rsquo;s all sorts of stuff in there: some useful heuristics like Occam&rsquo;s razor, and some tips on how to read scientific studies, all sorts of stuff, but quite broad outlines of what to do if you&rsquo;re interested in finding out if something&rsquo;s true.</p>
<p>Then I move back to why to be skeptical, and I talk about how important it is to protect ourselves and our communities from charlatans and just from mistakes that can happen if we&rsquo;re not skeptical, if we&rsquo;re not careful, and how skepticism is like the engine of progress in the world. Asking questions about the status quo is how we get better. We get better at science; we get better at morality; we get better at art; we get better at everything by saying, &ldquo;Why is this the way it is? Could we do it better?&rdquo; All those questions are skeptical questions, so I wanted to make it clear that skepticism isn&rsquo;t just about protecting ourselves or exposing charlatans and frauds, it&rsquo;s about making the world a better place. And it&rsquo;s also about human connection, because skepticism, reason, and evidence give us a language we can speak to each other.</p>
<p>I always think of those astronauts up in the international space station. They can work together, because they&rsquo;re using science. Science is universal. It doesn&rsquo;t matter that they all come from different cultural backgrounds and all have different first languages. They&rsquo;re using this common language of science to communicate with each other and to further their goals of finding out stuff about the world and about the universe, and that&rsquo;s really cool, and it&rsquo;s something we can do just in our normal, everyday lives. I can have a conversation with someone from anywhere in the world, and this is really exciting to me as someone who&rsquo;s studied post-colonial literature and traveled. Finding ways to communicate with people from different backgrounds is one of the things I&rsquo;m really interested in, and I feel like that&rsquo;s something that we often don&rsquo;t talk about when we talk about skepticism&mdash;that it gives us a language to have real, authentic, human connections, because we&rsquo;re talking about the same things and using the same tools, the same thinking tools to communicate.</p>
<p>Also, I want to show my readers that skepticism can make you happier, because it makes you confident in your beliefs. And because you know that they&rsquo;re based on reason and evidence, it makes you less upset when you have to let one of them go, because you&rsquo;re holding them lightly and provisionally, which is how we should hold our beliefs. It makes you safer&mdash;literally, practically safer&mdash;because you see you can make decisions about, you know, what medicine to take and what choices to make in your life that are based on science instead of on whimsy.</p>
<p><strong>Kylie Sturgess:</strong> I&rsquo;m speaking to Rebecca Fox, the author of <em>How to Be Reasonable</em>, and there&rsquo;s a lot of research that&rsquo;s gone into this book. There are great footnotes on the website. How much consultation and work went into that particular aspect?</p>
<p><strong>Rebecca Fox:</strong> I just became a skepticism nerd, so I was listening to all the podcasts, listened to your podcast, listened to every other podcast. Yeah, so you&rsquo;re all to blame! Reading everything I could get my hands on relating to skepticism. I drew from all of those sources, and I put together a rough idea of a manuscript, and then I gave it to people, and I gave it to skeptics I knew and non-skeptics I knew, and said &ldquo;What is unclear? What needs clarification? What needs a footnote? Can I just say this, or do I need to back it up?&rdquo; And they went through with highlighter pens and said this, this, this, this, this, and the people who I found the most useful, to be honest, were the non-skeptics, because it&rsquo;s really hard to put yourself back in that head of what I was like when I was in my early twenties and I didn&rsquo;t know any of this yet. It&rsquo;s hard to remember what I did and what I didn&rsquo;t know, and how much I needed to explain. I didn&rsquo;t want to over explain and come off as condescending, so it&rsquo;s a hard balance, but just giving it to people who I knew, who were intelligent and curious but not skeptical yet, I could get a grasp on what they needed, and what they needed as further reading, and what they needed to be footnoted and referenced so they knew what was going on.</p>
<p>But actually, in the new edition, the footnotes are in the book instead of on the website, so that&rsquo;ll make life a bit easier for people.</p>
<p><strong>Kylie Sturgess:</strong> The book <em>How to Be Reasonable</em> has been republished by Hypatia Press. You mentioned how you&rsquo;ve got a new edition of it. How did that come to be?</p>
<p><strong>Rebecca Fox:</strong> Well, in the zine comics, indie comics world, it&rsquo;s quite common to self-publish, and since it was only a forty-page comic, unlike my previous work, which was a bit heavier, I thought, &ldquo;Well, I&rsquo;ll just self-publish it and give it to some mates and see if I can sell it on my website; see if people are interested,&rdquo; which is what I did, and then I took some down to QED, which is huge skeptical conference here in the U.K., and it&rsquo;s brilliant. This is my second time going, and I set up a little stall there. They were kind enough to let me set up a stall, and I sold a lot of books, and people were really enthusiastic and supportive about it and excited about it, and it made me feel great, obviously.</p>
<p>I spoke to Michael Marshall. He provided a quote for the second edition, which is amazing, because I&rsquo;m a massive fan of him and his work. And almost more exciting, or, to be honest, much more exciting, Carol Tavris, my personal hero, picked up a copy and gave me lovely compliments and provided a quote for the next edition. So people were really enthusiastic about it, and I was suddenly like, &ldquo;Oh, I&rsquo;m this weird person who&rsquo;s just made a comic, and I&rsquo;m not really sure what I&rsquo;m doing here or if people even take comics seriously in the skeptic&rsquo;s world,&rdquo; because I&rsquo;d spent a lot of time talking to comic book people, and we all know what indie comics are; we know what zines are; we&rsquo;re passionate about that as an art form, and I didn&rsquo;t know if skeptics would be on board with that or if they&rsquo;d just think it was weird, but they were, and they were excited, and they were supportive. It was lovely.</p>
<p>That weekend, I got a text from a friend who I&rsquo;d sent the book to, who was my editor for my last book and has become a friend, so I just sent him a copy, like, &ldquo;Hey, look what I&rsquo;m up to now,&rdquo; and he texted me and said, &ldquo;Oh, I know this guy who has an atheist press, Hypatia, David Magee. I bet he&rsquo;d love this. Is it cool if I send it on to him?&rdquo; And I was like, &ldquo;Yeah, of course,&rdquo; and he did, and David liked it, and Hypatia offered to republish it. I had a proper editor look at it this time, which was useful, and now I don&rsquo;t have to post it out of my house! I was selling them from my website. I posted it to you with my own hands, but now it&rsquo;s available on Amazon and I don&rsquo;t have to worry about any of that. It&rsquo;s all done for me, so that&rsquo;s lovely.</p>
<p><strong>Kylie Sturgess</strong>: Excellent. If people go to your site, they&rsquo;ll also notice that there are other books like <em>Murmurs of Doubt</em>, which appears to be a series. What else is in the works for you?</p>
<p><strong>Rebecca Fox:</strong> Well, I have a few different ideas. I&rsquo;ve been thinking about the intersection of the zine DIY subculture and skepticism, and how well they fit together, because skepticism, as far as I see it, is a bit punk. It&rsquo;s a bit like no one can tell you what to think. You have to think for yourself, like that sort of message would be really appealing to teenagers.</p>
<p><strong>Kylie Sturgess:</strong> You&rsquo;ve made a lot of old professors very happy by calling them punks, I&rsquo;m certain!</p>
<p><strong>Rebecca Fox:</strong> Well, it&rsquo;s true, isn&rsquo;t it though? It&rsquo;s about not letting your parents, not letting the man tell you what to think. You learn how to think for yourself, and then you can be empowered in the world. That&rsquo;s one of the big things about skepticism. For me, it was empowering, because I went around looking for all this stuff that was telling me what to think and that made promises. I was a witch. I was a Wiccan, and I thought that gave me magical powers. That&rsquo;s exciting, but skepticism gives you real empowerment, because, instead of telling you what to think, it teaches you how to think.</p>
<p>Anyway, I&rsquo;m trying to think of ways to tidy up that message and talk about skepticism and philosophy in a cool, punk way that will appeal to the sort of people who read zines. I have a couple of different ideas along those lines for more short comics. The next big project that I&rsquo;m excited about is a graphic novel about free will, but that will take some time to get done. It&rsquo;s a big subject.</p>





</div><!--/content-->


  <div id="bio">

	<h3>Kylie Sturgess</h3>

        <p><a href="http://www.kyliesturgess.com/">Kylie Sturgess</a>
is the host of the <a href="http://www.tokenskeptic.org/">Token Skeptic</a> podcast and regularly writes editorial for numerous publications and the <a href="http://freethoughtblogs.com/tokenskeptic">Token Skeptic</a> blog. She was the co-host for the    <a href="http://www.atheistconvention.org.au/">Global Atheist Convention</a> in 2010 and 2012. An award-winning Philosophy teacher, Kylie has lectured on
teaching critical thinking and anomalistic beliefs worldwide. In 2011 she was presented with the    <a href="http://www.secularstudents.org/node/3910">Secular Student Alliance Best Individual Activist Award</a> and presented at the World Skeptics Congress
    2012.</p>
<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="https://www.csiciop.org/about/about_csi">About</a></h2>
    <ul>
                <li><a href="/about/contact">Contact</a></li>
		<li><a href="/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
		<li><a href="/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
		<li><a href="/about/donate_to_csi/">Donate to CSI</a></li>
		<li><a href="/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
		<li><a href="/about/privacy_policy/">Privacy Policy</a></li>
		<li><a href="/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="https://www.centerforinquiry.net/outreach/branches">Centers for Inquiry</a></li>
      <li><a href="https://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/">Archive</a></li>
        <li><a href="/si/archive/category/volume_42.1">Latest Issue</a></li>
      </ul></li>
<!--
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/volume_27.3">Latest Issue</a></li>
	</ul></li>
-->
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="https://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="https://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>