
  	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/si/feed" />

<meta name="title" content="Critical Thinking and Parenting: How Skepticism Saved My Special Needs Kid From Certain Death - CSI" />
<meta name="description" content="You are a skeptic, and your child has autism. How do you react?
" />


			<link rel="image_src" href="https://www.csicop.org/uploads/images/si/critical-thinking-blur.jpg" />
	

<style type="text/css">@import url(https://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>Critical Thinking and Parenting: How Skepticism Saved My Special Needs Kid From Certain Death - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />



<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/si/show/critical_thinking_and_parenting">
<meta property="og:image" content="https://www.csicop.org/uploads/images/si/critical-thinking-blur.jpg">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="Critical Thinking and Parenting: How Skepticism Saved My Special Needs Kid From Certain Death - CSI">
<meta property="og:description" content="You are a skeptic, and your child has autism. How do you react?">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="Critical Thinking and Parenting: How Skepticism Saved My Special Needs Kid From Certain Death - CSI">
<meta name="twitter:description" content="You are a skeptic, and your child has autism. How do you react?">
<meta name="twitter:image" content="https://www.csicop.org/uploads/images/si/critical-thinking-blur.jpg">



</head>
<body>
<!-- Hotjar Tracking Code for https://www.csicop.org -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){
          (h.hj.q=h.hj.q||[]).push(arguments)
        };
        h._hjSettings={
          hjid:652364,hjsv:6
        };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102208537-1', 'auto', {
'allowLinker': true
});
  ga('require', 'linker');
  ga('linker:autoLink', ['centerforinquiry.net',
  'secure.centerforinquiry.net',
  'secularhumanism.org',
  'richarddawkins.net',
  'openlysecular.org',
  'csiconference.org',
  'reasonabletalk.tv',
  'archives.centerforinquiry.net',
  'centerforinquiry.live'
  ] );
  ga('send', 'pageview');

</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '954303458026392'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=954303458026392&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="https://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="https://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none; margin-bottom:20px;" /></a>
<a href="https://www.csicop.org/news/show/skeptical_inquirer_is_now_available_digitally"><img src="/img/subscribedigi.png" alt="Subscribe to SI Digitally" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>


<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://www.csicop.org/search"></gcse:searchbox-only>


</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_41.6">Latest Issue</a></h4>
<p>The November/December 2017 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>
<li class="described inactive"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>
<li class="described inactive"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<br />
<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

   <dt><a href="/news/show/skeptic_authors_steven_salzberg_and_joe_nickell_to_receive_balles_prize">Skeptic Authors Steven Salzberg and Joe Nickell to Receive Balles Prize in Critical Thinking</a></dt>
		<dd>
			<p class="date">June 14, 2013</p>
			<p><em>Forbes</em> columnist Steven Salzberg and author-investigator Joe Nickell will each be awarded the 2012 Robert P. Balles Prize in Critical Thinking, to be presented by the Committee for Skeptical Inquiry at the CFI Summit in October.
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>Critical Thinking and Parenting: How Skepticism Saved My Special Needs Kid From Certain Death</h1>

<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>


	<h3 class="category"><a href="/si/archive/category/feature">Feature</a></h3>
	<h3 class="author">Amy Frushour Kelly</h3>
	<h4 class="issue"><a href="/si/archive/category/volume_41.6"><span class="mag">Skeptical Inquirer</span> Volume 41.6, November/December 2017</a></h4>


<div class="clear"></div>





			<p>
				As a skeptic, I try to view the world in a rational way, but I’m also a parent, which means I’m insane.
			</p>
			<p>
				In April 1995, I became very ill. My doctor performed tests and found a parasite dwelling in my abdomen. I was overjoyed. During the infestation, I experienced nausea, exhaustion, and frequent urination. Finally, I endured hours of excruciating pain, culminating in surgical extraction. Afterward, I hugged the parasite and named it after a dead poet. I brought it home, cuddled it, and bought it many nice toys. The parasite emitted piercing screams and soiled itself. I found this encouraging and took many photographs.
			</p>
			<p>
				Twenty-two years have gone by since the infestation. The parasite lives in my house and downloads music from iTunes without my permission. I’m a rational person, but I’m smitten. I’d do anything for her.
			</p>
			<p>
				She is my daughter, Emily. She’s disabled, and she’s anything but a parasite to me.
			</p>
			
			<h3>Meet the Parents</h3>

			<p>
				When it comes to skepticism, parents of children with disabilities are a special case. Special-needs parents are particularly vulnerable to fraudulent claims and quack medicine and are often shamed for not trying alternative cures. Imagine: your child has been diagnosed with a chronic condition that cannot be cured. Everything you’d hoped for your child&mdash;to grow up to be a happy, healthy, independent individual&mdash;has been taken away. You mourn the child you expected to have while still trying to be the best parent you can be for the child you do have. Special-needs parenting requires extraordinary commitments, among them:
			</p>
			<p>
				Time. Parenthood demands taking time for your kids, obviously. Special-needs parenting demands more. Time for therapy, doctor’s appointments, time off work. If you have other, healthy children, you have to balance the time you spend with your special needs kid with time spent with their siblings.
			</p>
			<p>
				Money. Insurance never covers everything. You still pay for medication, adaptive equipment, after-school care. Even if your child receives social security, it doesn’t go far. You may have legal fees, for example having to set up a special-needs trust. Save all you can so when your child becomes an adult, she or he will be well cared-for. Try not to think what will happen when you’re not there anymore.
			</p>
			<p>
				Energy. You probably work a forty-hour week. Your spouse (if you have one) probably also works. And you have a home. And children. So you come home from work to deal with your kids’ needs, cooking, cleaning, and homework. You’re probably dealing with all this as a single parent; 80 percent of marriages with special-needs kids end in divorce (Thorpe N.d.; Anderson et al. 2007). Extended family can ease the burden, but the stress is still phenomenal.
			</p>
			<p>
				There’s joy, too. You get excited over every milestone and bond over silly stuff like any other family. Ultimately, this is your child, and you’ll do whatever it takes to help this kid grow up as safe, happy, and healthy as possible. If this means sacrifices or trying things that are a little out of your comfort zone, fine.
			</p>
			<p>
				So when someone tells you about a cure they heard about for your child’s disability, your guard is down. It’s easy&mdash;and probably expensive&mdash;but it’s a <em>cure</em>.
			</p>
			<p>
				This messes with your head in two ways: obviously, the happy (but unlikely) possibility that your kid can be cured, but also the guilt and shame you’ll feel if you don’t try it. The implication of the existence of a cure is that it’s within your control. What happens if you don’t try this new treatment? Maybe your child won’t get better. You could have done something, and you didn’t…. Shame on you for not even trying. What do you do?
			</p>
			
			<h3>Seizure the Day</h3>

			<p>
				When my two-year-old daughter was diagnosed with autism, it broke my heart. Every night, I drove myself nuts researching autism treatments. I was a classic special-needs parent: constantly stressed out, reading everything I could find on the subject, and desperate for answers to fundamental questions: Why does she have autism? What can I do to mitigate it? How do I advocate for her?
			</p>
			<p>
				When Andrew Wakefield’s now-<br />discredited paper posited a vaccine-autism link, I was cautiously optimistic, and then disappointed to learn Emily’s MMR vaccine hadn’t contained thimerosal. While our experience with the vaccine claim was quickly debunked, not all autism parents had that comfort. I’ll never forget hugging another parent as he sobbed with guilt because he’d held his daughter down for the injection that (he thought) might have caused her autism.
			</p>
			<p>
				It seemed like there was a new treatment or cure every month. When I didn’t try treatments that seemed experimental or quackish, I felt guilty. Other parents admitted feeling the same way. But Emily was growing up healthy and happy, even without woo. I eventually stopped feeling guilty for not jumping on treatments that seemed iffy.
			</p>
			<p>
				In February 2009, Emily experienced a tonic-clonic (grand mal) seizure. At the emergency room, I learned that about 25 percent of children with autism experience at least one seizure by the time they reach adulthood (Brain Injury Association N.d.). Later that year, after her second seizure, she received her epilepsy diagnosis. With medication, she was fine. In July 2012, two months shy of being seizure-free for three years, Emily had a complex partial seizure. A twenty-four–hour video EEG revealed abnormalities, spikes in brain activity, and subclinical seizures during sleep. We adjusted her medications with every seizure. Since then, the frequency and duration of the seizures has increased. Epilepsy is here to stay. As I write this, she averages about one episode a week, and now has simple (conscious) partial seizures as well. Fun.
			</p>
			<p>
				It’s easy to joke, to refer to my daughter as my parasite. But Emily’s my only child, and like other special-needs parents, I tend to go overboard on her behalf. When her seizures returned in 2012, I found an article from the <em>Journal of Child Neurology</em>, which terrified me: “when epilepsy and autism occurred together, the mortality rates increased by more than 800 percent” (Pickett et al. 2011).
			</p>
			<p>
				I also discovered something called Sudden Unexplained Death in Epilepsy (SUDEP). The cause of death is unknown, but subclinical seizures during sleep are suspected (Sudden Unexpected Death, N.d.; Sperling 2001). Just like Emily. Being a parent (and therefore insane), I became hysterical. Our neurologist was sympathetic but not encouraging. Even with heightened risk, SUDEP is extremely unlikely. What I heard was: Emily could <em>die</em>!
			</p>
			<p>
				I fixated on the 800 percent increased mortality rate, calculating average mortality for an American female (Xu et al. 2007) and multiplying to estimate a 0.00416 percent chance of early death. So Emily’s in more danger of dying in a car accident than of SUDEP. Not so bad, right? But emotion made it difficult to differentiate between the reasonable collection of data for information and the hysterical collection of data because <em>oh my god, she’s gonna die!</em> The statistic I got my number from was based on females who were in good health, but what counts as good health? I did more frantic research and arrived at a statistical mortality rate of 0.00041 percent (Minino 2010), 800 percent of which is 0.00326 percent. Reasonable, right? I could relax.
			</p>
			<p>
				Or could I? Statistics are useless when it comes to individuals. Besides, what if I did my math wrong? The parental part of my brain had turned into a raving lunatic. But my reasoning was flawed. My starting premise was “she’s gonna die,” a far cry from “my daughter has a relatively common seizure disorder, and she will in all likelihood be fine.”
			</p>
			<p>
				I’m literally a card-carrying skeptic, and even I had trouble discerning actual danger from what wasn’t dangerous. Can you imagine how much harder it is for the average special-needs parent?
			</p>

			<div class="image center">
				<img src="/uploads/images/si/critical-thinking-blur.jpg" width="575px" />
			</div>
			
			<h3>Parents Again</h3>

			<p>
				Emily likes to go bowling or see movies with her friends, who also have autism. We parents drive them and chat while the kids have fun. Sometimes we discuss past treatments. Some gave their kids vitamins or special diets. Some tried chelation or hyperbaric therapy. They’ve all been burned at one time or another by pseudoscience and have all spent thousands of dollars. They’re all cynical about autism treatments yet&mdash;ironically&mdash;when they learn about Emily’s epilepsy, they don’t hesitate to make suggestions based on something they saw on the Internet: Have we tried melatonin? The ketogenic diet? Aromatherapy? Medical marijuana? (One parent actually tried to give me a vape kit and cannabis oil&mdash;which is illegal in the state where we live.)
			</p>
			<p>
				Separating the wheat from the chaff isn’t easy, especially when you’re dealing with the pressures of parenthood and disability. This makes us all the more vulnerable. Furthermore, different doctors make different recommendations. Emily’s pediatrician had different recommendations than the pediatric neurologist. When Emily switched to an adult neurologist, he had a slate of new protocols to run through. While we’ve been careful to stick with evidence-based medicine, many medical professionals don’t. When the line between hard medicine and woo is blurred, it’s confusing. Just recently, Emily’s school sent home a flyer for a new integrated medicine center for autism, where patients can receive reiki treatments while they get speech therapy. With woo consistently lumped in with evidence-based medicine, how can parents know how to tell the good from bad? How do we protect parents&mdash;and kids&mdash;from quack treatments?
			</p>
			
			<h3>Vet the Net</h3>

			<p>
				There are certain questions we should always ask whenever a treatment is publicized anywhere: (Using Trusted Resources 2015) 
			</p>
			<p><strong>Who manages this information? </strong>Who posted the information? Are they generally reliable? Is it a medical organization, a pharmaceutical corporation, or a private individual?
			</p>
			<p><strong>Who’s paying for the project, and what’s their purpose?</strong> What’s in it for the organization that’s paying for the website or study this information comes from?
			</p>
			<p><strong>What’s the original source of the information?</strong> Did the authors research their topic in medical journals? Are multiple sources cited?
			</p>
			<p><strong>How is information reviewed before it gets posted or publicized?</strong> Peer-reviewed medical journals are a good start. The National Institutes of Health, Cancer.gov, and CDC.gov also provide peer-reviewed information with links to sources.
			</p>
			<p><strong>How current is the information? </strong>Medical research is conducted constantly all over the world. Start with data based on recent findings and work your way back. If a treatment was popular in the 1800s then fell out of use, it’s probably because a more effective or reliable treatment exists.
			</p>
			<p>
				How do parents know to ask these questions? Education is a good place to start. Let’s see famous figures on television explaining those questions and why evidence-based medicine is so important. For most first-time parents attend birthing classes, parenting classes, etc., let’s add a lesson: how to evaluate medical information. The National Institutes of Health has excellent video tutorials to help people assess results of Internet health searches (Evaluating Health Information 2017). We can guide parents through these tutorials before their children are even born. And brochures and posters can illustrate the basics of how to locate and identify valuable health information. Make them available from obstetricians, pediatricians, and school nurse offices.
			</p>
			<p>
				Finally, let’s advocate for the inclusion of this information in public school health education programs. Teach kids how to perform a useful Internet health search while they’re still in school. These lessons will stay with them when they become adults&mdash;and parents&mdash;themselves.
			</p>
			

			<br /><hr />

			<strong>References</strong>

			<ul style="list-style: none;">
				<li>Anderson, Donna, et al. 2007. The personal costs of caring for a child with a disability: A review of the literature. <em>Public Health Report</em> 122(1) (Jan-Feb): 3–16, US National Library of Medicine&mdash;National Institute of Health. Available online at <a href="http://www.ncbi.nlm.nih.gov/pmc/">http://www.ncbi.nlm.nih.gov/pmc/</a>.
				</li>
				<li>Brain Injury Association of Queensland. Nd. Seizures, epilepsy and autism. Autism Spectrum Disorders Factsheets. Available online at <a href="http://www.autism-help.org/comorbid-seizures-autism.htm">http://www.autism-help.org/comorbid-seizures-autism.htm</a>.
				</li>
				<li>Evaluating Health Information. 2017. MedlinePlus, U.S. National Library of Medicine, National Institutes of Health. Available online at  <a href="http://www.nlm.nih.gov/medlineplus/evaluatinghealthinformation.html">http://www.nlm.nih.gov/medlineplus/evaluatinghealthinformation.html</a>.
				</li>
				<li>Minino, Arialdi M. 2010. Mortality among teenagers aged 12–19 years: United States, 1999–2006. <em>NCHS Data Brief</em> 37 (May). U.S. Department of Health and Human Services, Centers for Disease Control and Prevention, National Center for Health Statistics. Available online at <a href="http://www.cdc.gov/nchs/data/databriefs/db37.pdf">http://www.cdc.gov/nchs/data/databriefs/db37.pdf</a>.
				</li>
				<li>Pickett, J., E. Xiu, R. Tuchman, et al. 2011. Mortality in individuals with autism, with and without epilepsy. <em>Journal of Child Neurology</em> 26(8). DOI: 10.1177/0883073811402203. Available online at <a href="http://journals.sagepub.com/doi/abs/10.1177/0883073811402203">http://journals.sagepub.com/doi/abs/10.1177/0883073811402203</a>.
				</li>
				<li>Sperling, Michael R. 2001. Sudden unexplained death in epilepsy. <em>Epilepsy Currents</em> 1(1): 21–23. Available online at <a href="http://www.ncbi.nlm.nih.gov/pmc/">http://www.ncbi.nlm.nih.gov/pmc/</a>.
				</li>
				<li>Sudden Unexpected Death in Epilepsy. Available online at <a href="http://en.wikipedia.org/wiki/Sudden_unexpected_death_in_epilepsy">http://en.wikipedia.org/wiki/Sudden_unexpected_death_in_epilepsy</a>.
				</li>
				<li>Thorpe, Jen. N.d. Divorce rate higher among couples with special needs children (blog post). Families.com. Available online at <a href="https://www.families.com/blog/divorce-rate-higher-among-couples-with-special-needs-children">https://www.families.com/blog/divorce-rate-higher-among-couples-with-special-needs-children</a>.
				</li>
				<li>Using Trusted Resources. 2015. National Cancer Institute, National Institutes of Health. Available online at <a href="http://www.cancer.gov/cancertopics/cancerlibrary/health-info-online">http://www.cancer.gov/cancertopics/cancerlibrary/health-info-online</a>.
				</li>
				<li>Xu, Jiaquan, et al. 2007. Vintage 2007 bridged-race postcensal population estimates. National Vital Statistics System. U.S. Department of Health and Human Services, Centers for Disease Control and Prevention, <em>National Center for Health Statistics</em>. Available online at <a href="http://www.cdc.gov/nchs/nvss/bridged_race/data_documentation.htm#vintage2007">www.cdc.gov/nchs/nvss/bridged_race/data_documentation.htm#vintage2007</a>.
				</li>
			</ul>





</div><!--/content-->



<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="https://www.csiciop.org/about/about_csi">About</a></h2>
    <ul>
                <li><a href="/about/contact">Contact</a></li>
		<li><a href="/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
		<li><a href="/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
		<li><a href="/about/donate_to_csi/">Donate to CSI</a></li>
		<li><a href="/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
		<li><a href="/about/privacy_policy/">Privacy Policy</a></li>
		<li><a href="/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="https://www.centerforinquiry.net/outreach/branches">Centers for Inquiry</a></li>
      <li><a href="https://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="https://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/">Archive</a></li>
        <li><a href="/si/archive/category/volume_41.6">Latest Issue</a></li>
      </ul></li>
<!--
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/sb_27.2">Latest Issue</a></li>
	</ul></li>
-->
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="https://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="https://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>