
  	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/specialarticles/feed" />

<meta name="title" content="The Incorrigible Dr. Oz - CSI" />
<meta name="description" content="Oz has made a reputation for himself as the Television SuperDoctor, but dont be fooled by his dramaticized remedies.
" />


			<link rel="image_src" href="http://www.csicop.org/uploads/images/si/Mehmet_Oz_-_World_Economic_Forum_Annual_Meeting_2012.jpg" />
	

<style type="text/css">@import url(http://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>The Incorrigible Dr. Oz - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />



<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/specialarticles/show/the_incorrigible_dr._oz">
<meta property="og:image" content="http://www.csicop.org/uploads/images/si/Mehmet_Oz_-_World_Economic_Forum_Annual_Meeting_2012.jpg">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="The Incorrigible Dr. Oz - CSI">
<meta property="og:description" content="Oz has made a reputation for himself as the Television SuperDoctor, but don&#8217;t be fooled by his dramaticized remedies.">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="The Incorrigible Dr. Oz - CSI">
<meta name="twitter:description" content="Oz has made a reputation for himself as the Television SuperDoctor, but don&#8217;t be fooled by his dramaticized remedies.">
<meta name="twitter:image" content="http://www.csicop.org/uploads/images/si/Mehmet_Oz_-_World_Economic_Forum_Annual_Meeting_2012.jpg">



</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102208537-1', 'auto', {
'allowLinker': true
});
  ga('require', 'linker');
  ga('linker:autoLink', ['centerforinquiry.net',
  'secure.centerforinquiry.net',
  'secularhumanism.org',
  'richarddawkins.net',
  'openlysecular.org',
  'csiconference.org',
  'reasonabletalk.tv',
  'archives.centerforinquiry.net',
  'centerforinquiry.live'
  ] );
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '954303458026392');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=954303458026392&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="http://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="http://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none; margin-bottom:20px;" /></a>
<a href="http://www.csicop.org/news/show/skeptical_inquirer_is_now_available_digitally"><img src="/img/subscribedigi.png" alt="Subscribe to SI Digitally" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>


<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="http://www.csicop.org/search"></gcse:searchbox-only>





</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_41.6">Latest Issue</a></h4>
<p>The November/December 2017 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>
<li class="described inactive"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>
<li class="described active"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<br />
<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

   <dt><a href="/news/show/skeptic_authors_steven_salzberg_and_joe_nickell_to_receive_balles_prize">Skeptic Authors Steven Salzberg and Joe Nickell to Receive Balles Prize in Critical Thinking</a></dt>
		<dd>
			<p class="date">June 14, 2013</p>
			<p><em>Forbes</em> columnist Steven Salzberg and author-investigator Joe Nickell will each be awarded the 2012 Robert P. Balles Prize in Critical Thinking, to be presented by the Committee for Skeptical Inquiry at the CFI Summit in October.
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>The Incorrigible Dr. Oz</h1>

<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>


	<h3 class="category"><a href="/specialarticles/archive/category/skepdocs_corner">SkepDoc's Corner</a></h3>
	<h3 class="author"><a href="/author/harriethall">Harriet Hall</a></h3>
	<h4>August 29, 2017</h4>

<div class="clear"></div>





<div class="image left">
<img src="/uploads/images/si/Mehmet_Oz_-_World_Economic_Forum_Annual_Meeting_2012.jpg" width="285px" />
</div>

<p>
	Dr. Mehmet Oz, the cardiothoracic surgeon who became a media star thanks to Oprah, has been widely criticized by physicians and others for giving non-scientific medical advice. The James Randi Educational Foundation dishonored him with three Pigasus awards, more than any other recipient. A study in the <em>British Medical Journal </em>found that evidence only supported 46 percent of his recommendations, contradicted 15 percent, and wasn&rsquo;t&nbsp;available&nbsp;for 39 percent. In 2015, a group of doctors wrote a letter to Columbia University calling for his removal from its faculty. They accused Oz of &ldquo;an egregious lack of integrity by promoting quack treatments and cures in the interest of personal financial gain.&rdquo;
</p>
<p>
	Oz has promoted one new &ldquo;miracle&rdquo; weight loss product after another on his TV show. Three years ago, he was grilled by Sen. Claire McCaskill during a congressional hearing:
</p>

<blockquote>
<p>
	&ldquo;The scientific community is almost monolithic against you in terms of the efficacy of the three products you called &lsquo;miracles,&rsquo;&rdquo; said&nbsp;<a href="http://www.mccaskill.senate.gov/?p=press_release&amp;id=12202">McCaskill</a>, a Missouri Democrat. She said she was discouraged by the &ldquo;false hope&rdquo; his rhetoric gives viewers and questioned his role &ldquo;intentional or not, in perpetuating these scams.&rdquo;&nbsp;
</p>
<p>
	&ldquo;I don't get why you need to say this stuff when you know it's not true. When you have this amazing megaphone, why would you cheapen your show? ... With power comes a great deal of responsibility.&rdquo;
</p>
</blockquote>

<p>
	He admitted he used &ldquo;flowery language&rdquo; and promised to tone down his language in the future. He said:
</p>

<blockquote>
<p>
	&ldquo;In addition to exercising an abundance of caution in discussing promising research and products in the future, I look forward to working with all those present today in finding a way to deal with the problems of weight loss scams.&rdquo;
</p>
</blockquote>

<h3>The Grapefruit Detox Diet</h3>

<p>
	Well, that &ldquo;abundance of caution&rdquo; didn&rsquo;t last very long. I can&rsquo;t stand to watch his show, but I am periodically alerted to his latest shenanigans when people complain about him. On a recent episode, he promoted the grapefruit detox diet for weight loss, interviewing Kellyann Petrucci, who bills herself as a board-certified naturopathic physician and a certified nutrition consultant.
</p>
<p>
	In the first place, the very idea of &ldquo;detox&rdquo; is nonsense. It&rsquo;s a popular alternative medicine buzzword used to sell everything from detox diets and herbal detox remedies to saunas and detox foot baths. They never specify exactly which toxins are removed or how much; they can&rsquo;t, because none of the products actually remove any toxins. Even if they did somehow work to some small extent, we don&rsquo;t need any &ldquo;detoxifying&rdquo; beyond what our liver and kidneys do for us every day. There&rsquo;s not a shred of evidence that any of those advertised &ldquo;detox&rdquo; methods do anything to improve health.
</p>
<p>
	<h3>The Plan</h3>
</p>
<p>
	Lose weight in just seven days: just eat half a grapefruit with every meal. 
</p>
<p>
	For breakfast, eat it with four ounces of protein; this will help you absorb the grapefruit and curb midmorning cravings. For lunch, eat with a healthy fat like avocado, and unlimited vegetables. For dinner, eat with a cup of ancient grains and vegetables, along with four ounces of protein.
</p>
<p>
	&ldquo;You can lose anywhere from half a pound, to a pound a day, less bloat&hellip;and it even boosts your immune system with all of the Vitamin C!&rdquo;
</p>
<p>
	This plan probably will help you lose weight; not because of the grapefruit but because of the limited calorie intake.
</p>
<p>
	<h3>Questionable Claims</h3>
</p>
<p>
	Petrucci makes specific claims for grapefruit that don&rsquo;t stand up to scrutiny. 
</p>


<ul>
<li>
	A medium-sized grapefruit has 128% of the recommended daily intake of vitamin C., which will support your immune system and potentially even fight off the common cold and other illnesses. (There&rsquo;s no evidence that amounts of vitamin C greater than the RDI provide any health benefits.)
</li>
<li>
	Citrus scents are invigorating and stress reducing. Smelling the scent will make you more calm, alert, and happy. &ldquo;Studies have found that merely the smell of grapefruit can boost your mood and stop down emotional eating.&rdquo; (No, they haven&rsquo;t. There was only one Japanese study in rats that found that smelling grapefruit oil reduced their appetite.)
</li>
<li>
	Ancient grains are very calming and soothing, so eating them for dinner makes you sleep better. (I couldn&rsquo;t find any supporting evidence for that claim.)
</li>
<li>
	High fiber content keeps you satisfied and helps balance blood sugar levels. (But the fiber content of grapefruit is low compared to many other foods. A whole grapefruit contains only 2.8 grams of fiber; a cup of navy beans contains 19 grams; a cup of raspberries, 8 grams; a cup of spaghetti, 6 grams; a cup of frozen green peas, 14 grams; a pear, 6 grams.)
</li>
<li>
	Grapefruit is made up almost entirely of water, so it will hydrate you. (Water is made up entirely of water and will hydrate you even better. And you probably don&rsquo;t need extra hydration beyond what you normally get in your diet.)
</li>
</ul>


<p>
	And finally, &ldquo;Grapefruit contains high levels of NOOTKATONE, which in animal studies has been shown to stimulate your metabolism and ramp up weight loss.&rdquo; 
</p>
<p>
	I wanted to see those studies. I searched for studies of nootkatone on PubMed and got only a single hit: a study of the toxicity and behavioral effects of nootkatone on the Formosan subterranean termite. Their feeding activity was significantly reduced. (Nice if you&rsquo;re a termite trying to lose weight, but not relevant for humans.)
</p>
<p>
	I tried again, searching PubMed for grapefruit and weight loss. There were some more mouse studies, but findings in mice may not apply to humans. There were a couple of human studies: 
</p>


<ul>
<li>
	One study found that &ldquo;consumption of&nbsp;grapefruit&nbsp;daily for 6 weeks does not significantly decrease body&nbsp;weight, lipids, or blood pressure as compared with the control condition.&rdquo;
</li>
<li>
	Another study tested the effect of consuming grapefruit, grapefruit juice, or water before meals on a calorie-restricted diet. Pre-loading with plain water worked as well or better than grapefruit! (And the grapefruit diet recommends eating it with meals, not before meals.)
</li>
</ul>


<p>
	And of course there has never been a single study of the specific grapefruit detox diet recommended by Petrucci, so we have no way of knowing if it is effective or how it compares to other weight loss diets.
</p>
<p>
	For what it&rsquo;s worth, an Internet search revealed that nootkatone is being tested as an insect repellent. 
</p>
<p>
	<h3>Combining Grapefruit with Medications Can Be Dangerous</h3>
</p>
<p>
	Grapefruit contains a compound that inhibits the CYP3A4 enzyme that is responsible for metabolizing many drugs. When the enzyme levels drop, blood levels of those drugs become elevated. More than eighty-five pharmaceutical drugs are known or predicted to interact with grapefruit. Eating just one grapefruit is enough to lead to drug toxicity. People who want to try the grapefruit diet should consult their physicians. There is a generic disclaimer buried in Oz&rsquo;s website saying that people should consult their doctors before adopting any of Oz&rsquo;s recommendations, but it seems to me that it is negligent not to emphasize the possibility of grapefruit/drug interactions in any discussion of the grapefruit diet.
</p>
<p>
	<h3>The Bottom Line</h3>
</p>
<p>
	The grapefruit detox diet is just another in a long line of fad diets. It won&rsquo;t &ldquo;detox&rdquo; you. It may help you lose weight, but so would any other low-calorie diet, especially one that emphasizes fiber, vegetables, and small amounts of protein like this one does. And weight loss requires a long-term change in eating habits, not just a one-week effort. Drinking a glass of water before meals may do more for weight loss than grapefruit. Eating grapefruit at every meal could get boring, and it could interact dangerously with your prescription medications. 
</p>
<p>
	If you want health advice you can trust, stay away from the land of Oz. Oz consistently misrepresents the science and hypes the benefits far beyond the evidence. He is a showman, an entertainer, not a credible source of science-based information. As a highly trained medical doctor, he should know better; he has learned nothing from his critics. He is incorrigible. 
</p>






</div><!--/content-->


  <div id="bio" style="min-height:98">

	<h3>Harriet Hall</h3>

    <img src="http://www.centerforinquiry.net/images/member_photos/photo_6583.jpg" width="100" height="98" class="thumbleft" alt="Harriet Hall's photo" />    <p><p>Harriet Hall, MD, a retired Air Force physician and flight surgeon, writes and educates about pseudoscientific and so-called alternative
medicine. She is a contributing editor and frequent contributor to the <span class="mag">Skeptical Inquirer</span> and contributes to the blog <em>Science-Based Medicine</em>.
She is author of <em>Women Aren’t Supposed to Fly: Memoirs of a Female Flight Surgeon</em> and coauthor of the 2012 textbook <em>Consumer Health: A Guide to
Intelligent Decisions</em>.</p></p>
<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="/about">About</a></h2>
    <ul>
    

			<li><a href="http://www.csicop.org/about/about_csi/">About CSI</a></li>
	
    

			<li><a href="http://www.csicop.org/about/contact/">Contact</a></li>
	
    

			<li><a href="http://www.csicop.org/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
	
    

			<li><a href="http://www.csicop.org/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
	
    

			<li><a href="http://www.csicop.org/about/donate_to_csi/">Donate to CSI</a></li>
	
    

			<li><a href="http://www.csicop.org/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
	
    

			<li><a href="http://www.csicop.org/about/privacy_policy/">Privacy Policy</a></li>
	
    

			<li><a href="http://www.csicop.org/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
	
    
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="http://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="http://www.centerforinquiry.net/outreach/branches">Centers for Inquiry</a></li>
      <li><a href="http://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="http://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/archive">Archive</a></li>
        <li><a href="/si/archive/category/volume_41.6">Latest Issue</a></li>
      </ul></li>
<!--
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/sb_27.1">Latest Issue</a></li>
	</ul></li>
-->
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="http://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="http://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>
