
  	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta name="revised" content="2009" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="stylesheet" type="text/css" href="/css/screen.css" />
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie6-1.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<link rel="shortcut icon" href="/img/favicon.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="/sb/feed" />

<meta name="title" content="Steller’s Sea Ape:  Identifying an Eighteenth-Century Cryptid - CSI" />
<meta name="description" content="Since its appearance in 1741, a mysterious creature has remained controversial—a so-called “sea monkey” that puzzled naturalist Georg Wilhelm Steller.
" />


			<link rel="image_src" href="http://www.csicop.org/img/csi-logo.png" />	

<style type="text/css">@import url(http://www.google.com/cse/api/branding.css);</style>


	<style type="text/css">body {background-image: url(/img/ask-the-dust.jpg);}</style>


<title>Steller’s Sea Ape:  Identifying an Eighteenth-Century Cryptid - CSI</title>

<meta name="google-site-verification" content="CECWrLNmS2I5Dsw0UQuTkeTsxg8DjJQnrhgKSuZdCdw" />






<!-- Facebook OG image meta tags -->
<meta property="og:url" content="http://www.csicop.org/sb/show/stellers_sea_ape_identifying_an_eighteenth-century_cryptid">
<meta property="og:image" content="">
<meta property="og:image:width" content="355">
<meta property="og:image:height" content="200">
<meta property="og:title" content="Steller’s Sea Ape:  Identifying an Eighteenth-Century Cryptid - CSI">
<meta property="og:description" content="Since its appearance in 1741, a mysterious creature has remained controversial—a so&#45;called “sea monkey” that puzzled naturalist Georg Wilhelm Steller.">

<!-- Twitter Card meta tags -->
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@SkeptInquiry">
<meta name="twitter:title" content="Steller’s Sea Ape:  Identifying an Eighteenth-Century Cryptid - CSI">
<meta name="twitter:description" content="Since its appearance in 1741, a mysterious creature has remained controversial—a so&#45;called “sea monkey” that puzzled naturalist Georg Wilhelm Steller.">
<meta name="twitter:image" content="">



</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<div id="header">
	<ul class="orgs">
		<li id="csi"><a href="/"></a><a href=""><span>&nbsp;</span></a></li>
		<li id="cfimark"><a href="http://www.centerforinquiry.net"></a><a href=""><span>&nbsp;</span></a></li>
	</ul>

	<ul class="kwicks">
                <li id="kwick4"><a href="/about/about_csi"><span>&nbsp;</span></a></li>
		<li id="kwick1"><a href="/resources"><span>&nbsp;</span></a></li>  
		<li id="kwick2"><a href="/publications"><span>&nbsp;</span></a></li>  
		<li id="kwick3"><a href="/news"><span>&nbsp;</span></a></li>  
	</ul>  
</div>

<div id="moreoptions"><p><span class="mag"><a href="#footer">More Options</a></span></p></div>

<div id="quotespacer"></div>



<div id="wrapper">

<div id="sidebar">

<div id="subscribeSI">
<a href="http://csi-store.myshopify.com/collections/frontpage/products/si"><img src="/img/subscribesi.png" alt="Subscribe to SI" style="border:none;" /></a>
</div>
<h3 style="margin-top:5px; margin-bottom:25px;">&nbsp;</h3>

<a href="/donate" class="img_link"><img src="/img/csi-donate-today.png" alt="Donate Today" /></a>


<div id="search">
<h3 style="border:none;">Search CSI:</h3>

<script>
  (function() {
    var cx = '001833901238129012569:pyvfrjzkeyy';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="http://www.csicop.org/search"></gcse:searchbox-only>





</div>



<ul class="subnav">


<li class="described inactive">
<h4><a href="/si/archive/category/volume_41.1">Latest Issue</a></h4>
<p>The January/February 2017 <span class="mag">Skeptical Inquirer</span></p>
</li>

	<li class="described inactive"><h4><a href="/si/archive">Archive</a></h4>
		<p>Past <span class="mag">Skeptical Inquirer</span> articles now available online</p>
	</li>

<li class="described active"><h4><a href="/sb/">Skeptical Briefs</a></h4>
<p>Selected articles from CSI's quarterly newsletter</p>
</li>

<li class="described inactive"><h4><a href="/specialarticles/">Special Articles</a></h4>
<p>CSI's web-only exclusives</p>
</li>

<li class="described inactive"><h4><a href="/publications/guide/">Guide for Authors</a></h4>
<p>A guide to submitting content for <span class="mag">Skeptical Inquirer</span></p>
</li>


</ul>



<a class="twitter-timeline" href="https://twitter.com/SkeptInquiry" data-widget-id="286527152260780033">Tweets by @SkeptInquiry</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




<h3>News &amp; Announcements</h3>

<dl>

   <dt><a href="/news/show/skeptical_inquirer_is_now_available_digitally">Skeptical Inquirer Is Now Available Digitally</a></dt>
		<dd>
			<p class="date">February 18, 2016</p>
			Skeptical Inquirer is now available digitally on Apple Newsstand and on all other major platforms through the <a href="https://pocketmags.com">Pocketmags</a> app.
		</dd>

   <dt><a href="/news/show/deniers_are_not_skeptics">Deniers are not Skeptics</a></dt>
		<dd>
			<p class="date">December 5, 2014</p>
			<p>Public discussion of scientific topics such as global warming is confused by misuse of the term &#8220;skeptic.&#8221;
</p>
		</dd>

   <dt><a href="/news/show/skeptic_authors_steven_salzberg_and_joe_nickell_to_receive_balles_prize">Skeptic Authors Steven Salzberg and Joe Nickell to Receive Balles Prize in Critical Thinking</a></dt>
		<dd>
			<p class="date">June 14, 2013</p>
			<p><em>Forbes</em> columnist Steven Salzberg and author-investigator Joe Nickell will each be awarded the 2012 Robert P. Balles Prize in Critical Thinking, to be presented by the Committee for Skeptical Inquiry at the CFI Summit in October.
</p>
		</dd>

</dl>

</div><!--/sidebar-->

<div id="content">


<h1>Steller’s Sea Ape:  Identifying an Eighteenth-Century Cryptid</h1>

<script language="javascript">
function emailCurrentPage(){window.location.href="mailto:?subject="+document.title+"&body="+document.title+"%0D"+escape(window.location.href);}
</script>

<div id="socialMedia">
  <ul>
    <li><div class="fb-like" data-send="false" data-layout="box_count" data-show-faces="false"></div></li>
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a></li>
    <li><g:plusone size="tall"></g:plusone></li>
    <li><a href="javascript:emailCurrentPage()"><img src="/img/email-button.png" alt="Email"></a></li>
  </ul>
</div>


	<h3 class="category"><a href="/sb/archive/category/sb_investigative_files">Investigative Files</a></h3>
	<h3 class="author"><a href="/author/joenickell">Joe Nickell</a></h3>
	<h4 class="issue"><a href="/sb/archive/category/volume_26.4">Skeptical Briefs Volume 26.4, Winter 2016/2017</a></h4>


<div class="clear"></div>





<p>
	Since its appearance in 1741, a mysterious creature has remained controversial—a so-called “sea monkey” that puzzled naturalist Georg Wilhelm Steller. He encountered the mystery creature during his service as physician and scientist on Commander Vitus Bering’s Second Kamchatka Expedition to America, 1741–1742.
</p>
<p>
	Some cryptozoologists (active in a field that postdates Steller) refer to the creature as a marine “cryptid” (an animal whose existence—or current existence—is scientifically unverified and thus of interest to cryptozoologists). They use the name Steller’s Sea Ape (“Georg Wilhelm Steller” 2013; Coleman and Huyghe 1999, 64–65; Mackal 1983, 1–32). I determined to approach the case as a skeptical cryptozoologist—more specifically as what I term a paranatural naturalist (one who first considers allegedly paranatural entities as hypothetically natural creatures and seeks to identify them [Nickell 2015]). I determined to conduct a new investigation.
</p>
<h3>Steller’s Description</h3>
<p>
	Steller (1709–1746) wrote an account of his sighting in his journal at the time. After his early death this passed to the archives of the Russian Academy of Sciences (a body I was once honored to speak before). There it was discovered nearly a century later and published (Steller 1793). I quote from the second (and best) of two English translations of the German text (Steller in Golder 1925, 64–66).
</p>
<p>
	Steller notes that they were at about 52.5° N latitude, 155° W longitude—off the Shumagin Islands of the Aleutians (that constitute southwest Alaska). As he wrote:
</p>
<blockquote>
<p>
	On August 10 we saw a very unusual and unknown sea animal, of which I am going to give a brief account since I observed it for two whole hours.—It was about two Russian ells in length [i.e., about five feet long]; the head was like a dog’s, with pointed, erect ears. From the upper and lower lips on both sides whiskers hung down. The eyes were large; the body was long, rather thick and round, tapering gradually towards the tail. The skin seemed thickly covered with hair, of a gray color on the back, but reddish white on the belly; in the water, however, the whole animal appeared red, like a cow. The tail was divided into two fins, of which the upper, as in the case of roosters, was twice as large as the lower. Nothing struck me as more surprising than the fact that neither forefeet nor, in their stead, fins were to be seen.
</p>
</blockquote>
<p>
	He likened the creature to one that another naturalist, Konrad von Gesner, had reported, and so called it “Gesner’s sea monkey.” He continued:
</p>
<blockquote>
<p>
	For over two hours it swam around our ship, looking, as with admiration, first at the one and then at the other of us. At times it came so near to the ship that it could have been touched with a pole, but as soon as anybody stirred it moved away a little farther. It could raise itself one-third of its length out of the water exactly like a man, and sometimes it remained in this position for several minutes. After it had observed us for about half an hour, it shot like an arrow under our vessel and came up again on the other side; shortly after, it dived again and reappeared in the old place; and in this way it dived perhaps thirty times. There drifted by a seaweed, club-shaped and hollow at one end like a bottle and gradually tapering at the other, towards which, as soon as it was sighted, the animal darted, seized it in its mouth, and swam with it to the ship, making such motions and monkey tricks that nothing more laughable can be imagined. After many funny jumps and motions it finally darted off to sea and did not appear again. It was seen later, however, several times at different places of the sea.
</p>
</blockquote>
<p>
	The first thing to emphasize is that “there is no known animal, in the sea or, for that matter, on land, that corresponds to Steller’s description,” according to the late cryptozoologist Roy Mackal (1983, 5). Some have thought Steller had seen some known sea creature such as a sea otter or fur seal (Mackal 1983, 6). Yet as a naturalist of note who identified several species of North American plants and animals, Steller was a skilled observer who had an excellent opportunity to see the animal for two hours, although its several close-up appearances were seemingly each brief.
</p>
<p>
	It seems unlikely to have been a hoax, although that has been suggested, or a satire: Since Steller’s text uses the term <em>Simia marina danica</em>, “Danish Sea Ape,” the thought is that Steller was poking fun at Captain Bering, “the only Dane on the ship” (Thaler 2011). However, the description contains no hint of satire and would seem more likely to have been an honorific naming.
</p>
<h3>Toward a Solution</h3>
<p>
	We are looking, therefore, for a <em>real creature</em>—one that, as Mackal notes (1983, 19, 26), was “most certainly” a mammal, given its anatomy and movements, and “most probably” a <em>seal</em>, which it most resembled. So far, so good, but would Steller not know a seal when he saw one?
</p>
<p>
	There are two families of seals (which, with the Walruses, constitute the order Pinnipedia). The eared seals (family Ota­riidae)—consisting of the smooth-coated sea lions (the “trained seals” of circus acts) and the fur seals—have small though noticeable external ears and longer necks than seals of the other family. Earless seals (family Phocidae), also called hair seals or true seals, have only a small orifice in place of an external ear (Whitaker 1996, 712–744).
</p>
<p>
	In discussing Steller’s Sea Ape, Mackal correctly singles out the element of the apparently missing forelimbs or fins as crucial. Such a unique instance of congenital deformity in a seal would have been extremely statistically unlikely. More plausible was that when the animal swam it held its fore flippers pressed closely against its body—as in fact the Leopard Seal does. Unfortunately the Leopard Seal lives in the southern hemisphere, and it has no external ears. Nevertheless, Mackal (1983, 30) suggested the possibility of an unknown seal species having evolved with characteristics of Steller’s creature: having both ears and a tendency to swim in the fashion described (probably with flippers folded rather than missing). Mackal thought a new expedition might well discover just such an aquatic mammal.
</p>
<p>
	But Mackal, I believe, should have considered that his hypothesis seems even more statistically unlikely than that of a seal with missing fore flippers. Moreover, his approach assumes that, if we cannot identify the creature, it must be a hitherto unknown one.
</p>
<h3>Identification</h3>
<p>
	I took a different tack, considering it more likely that Steller’s observation was imperfect. He admitted as much when he explained his reasons for firing on the creature: it was “in order to get possession of it for a more accurate description.”
</p>
<p>
	Of course, what I think is the main error in Steller’s description involves portions of the creature’s anatomy that would have been under water or, when not, would have been viewed at a distance. First were the “missing” fore flippers. Actually, he did not insist that they were absent but instead that they were not “to be seen”—not precisely the same thing. The other feature was what Steller mistakenly thought was a tail fin. More on both of these features presently.
</p>
<p>
	Allowing for these misperceptions by Steller, the animal he remotely studied was most like a Northern Fur Seal (a.k.a. “Alaska Fur Seal”). Its scientific name is <em>Callorhinus ursinus</em>, which means “the bearlike animal with the beautiful hide” (Bonner 1999, 50). In addition to having noticeable ears, it does have a doglike head, “large eyes,” and “long whiskers” (Whitaker 1996, 713), hanging down, just as Steller described. It has the requisite body shape and is covered with thick hair—again like Steller’s mystery creature. The long-necked fur seal could also raise a third of its length or so out of the water. As to its antics, I believe that, as described, these were within the range of seals generally and the fur seal in particular (Whitaker 1996, 713–715; Stejneger 1936, 280, 281). As it happens, the pinnipeds are characterized by their “playful disposition” and the fact, “In the wild state, they show little fear of man” (<em>Larousse</em> 1975, 546)—descriptions that tally with Steller’s mystery sea animal.
</p>
<p>
	Now, I made this tentative identification after reading Coleman and Huyghe (1999, 64–65), using mostly the <em>National Audubon Society Field Guide to Mammals: North America</em> (Whitaker 1996). Subsequently, Mackal’s book (1983) helped convince me I was on the right track, but when I finally accessed a copy of Leonard Stejneger’s 1936 biography of Steller, I realized that Stejneger had effectively solved the mystery himself. I had done little more than independently confirm his prior identification. However, since cryptozoologists had ignored or dismissed Stejneger—whose evidence was not as fully developed as it could be—I determined to press on.
</p>
<h3>More Precisely . . .</h3>
<p>
	Why would Steller not have recognized a fur seal? As his biographer insists (Stejneger 1936, 281), Steller, “at the time he made his observation, <em>had never seen a fur-seal, dead or alive</em>” (original emphasis). When he did later make the animal’s acquaintance at Bering Island, the die was already cast.
</p>
<p>
	I question Stejneger on one significant point. He believes Steller saw “a full-grown bachelor fur seal.” However, in two respects—size and coloring—adult males tend to be unlike Steller’s mystery creature. Steller’s biographer Dean Littlepage (2006) has therefore tweaked the identification to suggest a young member of the species.
</p>
<p>
	However, the females, as we shall see, are an exceptionally good match. They had previously been wintering in California (along with pups and young males). Still today, they head north in spring to the Aleutians where the bulls collect large harems on rocky islands. The three months of family life (including giving birth to pups conceived the summer before, then mating again) end in early August when the females begin making “feeding forays” (Whitaker 1996, 714–715; Jordan 1952, 149).
</p>
<p>
	Moreover, the female has different coloring than the male, who is blackish on its upper side, grayish on its massive shoulders, and reddish beneath. In contrast, the female has coloring like Steller’s creature, which had “a gray color on the back, but reddish white on the belly.” The female Northern Fur Seal similarly has “gray above, reddish below” (Whitaker 1996, 715).
</p>
<p>
	Size is also important, since the Northern Fur Seal exhibits “pronounced sexual dimorphism in size,” beginning at birth (Reeves et al. 1992, 50). The male is typically much larger than Steller’s creature, measuring in length 6’3” to 7’3”(1.9–2.2m). On the other hand, the female is in the range of 3’7” to 4’7” (1.1–1.4m), much more in keeping with Steller’s estimate of about five feet. Of course size and coloring of individuals vary, but, taken together, I think the evidence is stronger for a female.
</p>
<p>
	In any event, either female or male would have shared the other features of Steller’s creature: the doglike head, the drooping whiskers, large eyes, etc. If it be quibbled that the fur seal’s ears are, while pointed, not really “erect” (they are actually directed backward), Steller did in fact describe those of the actual fur seal using the very same descriptors: In his <em>De Bestiis Marinis</em> (“Of Sea Beasts”) he says the fur seal’s ears are “<em>acutae . . . et erectal</em>” (Steller 1751, 2: 334).
</p>
<p>
	And to return to the issue of the “missing” fore limbs, Steller’s own failure to observe them on his creature actually argues in favor of its having been a Northern Fur Seal. That is because the position of the fore limbs on that animal is <em>farther back</em>, emphasizes Stejneger (1936, 280), “than in any related animal with which he was then familiar.” Surely, that is why the creature, able to raise a third of itself upright out of the water for a few minutes (obviously treading water), failed to show fore limbs. “Moreover,” adds Stejneger, “when moving at high speed through the water the fur-seal keeps the fore flippers pressed very close to the body so that they are practically invisible.”
</p>
<p>
	The identification of the creature as the Northern Fur Seal also helps explain Steller’s other serious error, the description of the creature’s tail as “divided into two fins.” In reality, this was simply a misperception of the seal’s two closely set rear legs with their flippers (Stejneger 1936, 280).
</p>
<h3>Conclusions</h3>
<p>
	In rounding up the usual suspects, we had to be careful that our net not miss what we can now see is the closest match to Steller’s Sea Ape: the female Northern Fur Seal. In contrast to the male, she better fits the profile of Steller’s mystery creature. She is, I believe, not only the nearest match of any existing creature but represents the preferred hypothesis in the case, according to the principle of Occam’s razor (that the hypothesis with the fewer, smaller assumptions is to be preferred).
</p>
<p>
	I have accepted Steller’s description on a dozen points, only questioning his observation regarding a few details. I think the timing of his sighting is corroborative, occurring when the female—having the size and coloration he described—would have come from the breeding grounds.
</p>
<p>
	I am glad Steller’s two shots fired at the delightful animal missed. Had they not, we would have lacked the intriguing mystery she gave us. I think I’ll name her Agatha.
</p>
<h3>Acknowledgments</h3>
<p>
	I am grateful for assistance from the staff of CFI Libraries (Director Tim Binga and librarian Lisa Nolan) and of the Buffalo and Erie County Public Library.
</p>
<h3>References</h3>
<ul style="list-style-type:none">
<li>
	Bonner, Nigel. 1999. <em>Seals and Sea Lions of the World</em>. London: Blandford.
</li>
<li>
	Coleman, Loren, and Patrick Huyghe. 1999. <em>The Field Guide to Bigfoot, Yeti, and Other Mystery Primates Worldwide</em>. New York: Avon Books.
</li>
<li>
	Georg Wilhelm Steller. 2013. Available online at <a href="https://en.wikipedia.org/wiki/Georg_Wilhelm_Steller">http://en. wikipedia.org/wiki/Georg_Wilhelm_Steller</a>; accessed December 23, 2013.
</li>
<li>
	Golder, F.A., ed. 1925. <em>Bering’s Voyages: Account of the Efforts of the Russians to Determine the Relation of Asia and America</em>. Reprinted New York: Octagon Books, 1968.
</li>
<li>
	Jordan, E.L. 1952. <em>Hammond’s Nature Atlas of America</em>. New York: C.S. Hammond and Co.
</li>
<li>
	<em>Larousse Encyclopedia of the Animal World</em>. 1975. New York: Larousse &amp; Co.
</li>
<li>
	Littlepage, Dean. 2006. <em>Steller’s Island: Adventures of a Pioneer Naturalist in Alaska</em>. Seattle: Mountaineers Books. Cited in “Steller’s” 2016.
</li>
<li>
	Mackal, Roy P. 1983. <em>Searching for Hidden Animals</em>. London: Cadogan Books.
</li>
<li>
	Nickell, Joe. 2015. Monster lookalikes: Reflections of a paranatural naturalist. <em>Skeptical Inquirer</em> 39(3) (May/June): 12–15.
</li>
<li>
	Reeves, Randall R., Brent S. Stewart, and Stephen Leatherwood. 1992. <em>The Sierra Club Handbook of Seals and Sirenians</em>. San Francisco, CA: Sierra Book Club.
</li>
<li>
	Stejneger, Leonard. 1936. <em>Georg Wilhelm Steller: The Pioneer of Alaskan Natural History</em>. Cambridge, Mass: Harvard University Press.
</li> 
<li>
	Steller, George Wilhelm. 1751. <em>De Bestiis Marinis</em>, in 2 vols. Cited in Stejneger 1936, 280 (n.33: 285–286).
</li>
<li>
	———. 1793. <em>Reise von Kamtscatak nach Amerika mit dem Cammandeur-Captain Bering . . .</em>; reprinted in English translation in Golder 1925, 9–187.
</li>
<li>
	Steller’s Sea Ape. 2016. Available online at <a href="https://en.wikipedia.org/wiki/Steller%27s_sea_ape">https://en.wikipedia.org/wiki/Steller%27s_sea_ape</a>; accessed March 23, 2016.
</li>
<li>
	Thaler, Andrew David. 2011. Unraveling the mysteries of Steller’s Sea Ape. Available online at <a href="www.southernfriedscience.com/unraveling-the-mysteries-of-stellers-sea-ape/">www.southernfriedscience.com/unraveling-the-mysteries-of-stellers-sea-ape/</a>; accessed March 23, 2016.
</li>
<li>
	Whitaker, John O., Jr. 1996. <em>National Audubon Society Field Guide to North American Mammals</em>, rev. ed. New York: Alfred A. Knopf.
</li>
</ul>





</div><!--/content-->


  <div id="bio" style="min-height:100">

	<h3>Joe Nickell</h3>

    <img src="http://www.centerforinquiry.net/images/member_photos/photo_6049.jpg" width="75" height="100" class="thumbleft" alt="Joe Nickell's photo" />    <p>Joe Nickell, Ph.D., is Senior Research Fellow of the Committee for Skeptical Inquiry (CSI) and "Investigative Files" Columnist for <span style="font-variant:small-caps;">Skeptical Inquirer</span>. A former stage magician, private investigator, and teacher, he is author of numerous books, including <cite>Inquest on the Shroud of Turin</cite> (1998), <cite>Pen, Ink and Evidence</cite> (2003), <cite>Unsolved History</cite> (2005) and <cite>Adventures in Paranormal Investigation</cite> (2007). He has appeared in many television documentaries and has been profiled in <cite>The New Yorker</cite> and on NBC's <cite>Today Show</cite>. His personal website is at <a href="http://www.joenickell.com">joenickell.com</a>.</p>
<div class="clear"></div>


  
	</div>
<div class="clear"></div>
</div>

<div id="footer">
<a name="footer"></a>

  <img src="/img/csi-logo-new.png" alt="CSI logo" style="display:none" />
  <div id="about">
    <h2><a href="/about">About</a></h2>
    <ul>
    

			<li><a href="http://www.csicop.org/about/about_csi/">About CSI</a></li>
	
    

			<li><a href="http://www.csicop.org/about/contact/">Contact</a></li>
	
    

			<li><a href="http://www.csicop.org/about/csicop/">Committee for the Scientific Investigation of Claims of the Paranormal (CSICOP)</a></li>
	
    

			<li><a href="http://www.csicop.org/about/csi_fellows_and_staff/">CSI Fellows and Staff</a></li>
	
    

			<li><a href="http://www.csicop.org/about/donate_to_csi/">Donate to CSI</a></li>
	
    

			<li><a href="/si/show/skeptical_programs_for_generation_y_and_beyond/">Educating Youth</a></li>
	
    

			<li><a href="http://www.csicop.org/about/policy_on_hostile_conduct_harassment_at_conferences/">Policy on Hostile Conduct/Harassment at Conferences</a></li>
	
    

			<li><a href="http://www.csicop.org/about/privacy_policy/">Privacy Policy</a></li>
	
    

			<li><a href="http://www.csicop.org/about/the_pantheon_of_skeptics/">The Pantheon of Skeptics</a></li>
	
    
    </ul>
  </div><!--/about-->

  <div id="resources">
    <h2><a href="/resources">Resources</a></h2>
    <ul>
      <li><a href="http://csi-store.myshopify.com/">CSI Store</a></li>
      <li><a href="/resources/us_organizations">Skeptical Organizations in the United States</a></li>
      <li><a href="/resources/international_organizations">International Network of Skeptical Organizations</a></li>
      <li><a href="/resources/cfi">Centers for Inquiry</a></li>
    
      <li><a href="/resources/free_i_doubt_it_decal">Free &#8216;I Doubt It&#8217; Decal</a></li>
    
      <li><a href="http://www.centerforinquiry.net/forums" rel="external">CFI Forums</a></li>
    </ul>
  </div><!--/resources-->


  <div id="publications">
    <h2><a href="/publications">Publications</a></h2>
    <ul>
      <li><a href="http://csi-store.myshopify.com/collections/frontpage/products/si">Subscribe</a></li>
      <li><a href="/si">Skeptical Inquirer</a>
      <ul>
        <li><a href="/si/archive">Archive</a></li>
        <li><a href="/si/archive/category/volume_41.1">Latest Issue</a></li>
      </ul></li>
      <li><a href="/sb">Skeptical Briefs</a>
	<ul>
	  <li><a href="/sb/archive/category/volume_26.4">Latest Issue</a></li>
	</ul></li>
      <li><a href="/specialarticles">Special Articles</a></li>
<li><a href="/publications/guide/">Guide for Authors</a></li>
    </ul>
  </div><!--/publications-->

  <div id="news" style="border:none;">
    <h2><a href="/news">News</a></h2>
    <ul>
      <li><a href="/news/events">Events</a></li>
      <li><a href="/news/coverage">Press Coverage</a></li>
      <li><a href="/news/press_releases">Press Releases</a></li>
      <li><a href="/news">Recent Announcements</a></li>
    </ul>
  </div><!--/news-->

<p class="legal">Content copyright <acronym title="Committee for Skeptical Inquiry">CSI</acronym> or the respective copyright holders. Do not redistribute without obtaining permission. Articles, reports, reviews, and letters published on the CSICOP.org website represent the views and work of individual authors. Their publication does not necessarily constitute and endorsement by CSI or its members unless so stated. Thanks to the <acronym title="European Space Organisation">ESO</acronym> for the image of the <a href="http://apod.nasa.gov/apod/ap090303.html">Helix Nebula</a>, also <acronym title="National Aeronautics and Space Administration">NASA</acronym>, <acronym title="European Space Agency">ESA</acronym> and the Hubble Heritage Team for the image of <a href="http://hubblesite.org/newscenter/archive/releases/2007/36/">NGC 3808B (ARP 87)</a>.</p>

</div>


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery.biggerlink.js"></script>
<script type="text/javascript" src="/js/jquery.kwicks.js"></script>
<script src="/js/csi-master1.js?1" type="text/javascript"></script>






<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5311668-5");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>
